<!DOCTYPE html>
<html lang="en" xml:lang="en" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <link rel="icon" href="/favicon.png" type="image/png" />
      <title>Placeit - Tropical T-Shirt Design Maker Featuring a Quote</title>
      <!-- Schema.org markup for Google+ -->
      <meta itemprop="name" content="Tropical T-Shirt Design Maker Featuring a Quote 606a-el1">
      <meta name="description" content="">
      <meta itemprop="description" content="">
      <meta itemprop="image" content="https://placeit.net/uploads/stage/stage_image/60629/default_stage.jpg">

      <!-- Twitter Card data -->
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:title" content="Placeit - Tropical T-Shirt Design Maker Featuring a Quote">
      <meta name="twitter:description" content="Tropical T-Shirt Design Maker Featuring a Quote">
      <meta name="twitter:creator" content="@placeitapp">
      <meta name="twitter:image:src" content="https://placeit.net/uploads/stage/stage_image/60629/default_stage.jpg">

      <!-- Open Graph data -->
      <meta property="og:title" content="Placeit - Tropical T-Shirt Design Maker Featuring a Quote" />
      <meta property="og:url" content="https://placeit.net/c/design-templates/stages/tropical-t-shirt-design-maker-featuring-a-quote-606a-el1" />
      <meta property="og:image" content="https://placeit.net/uploads/stage/stage_image/60629/default_stage.jpg" />
      <meta property="og:image:width" content="640" />
      <meta property="og:image:height" content="480" />
      <meta property="og:description" content='Tropical T-Shirt Design Maker Featuring a Quote'>

      <meta name="keywords" content="Tropical,T,Shirt,Design,Maker,Featuring,a,Quote,606a,el1">
      <link href="https://placeit.net/c/design-templates/stages/tropical-t-shirt-design-maker-featuring-a-quote-606a-el1" rel="canonical" />
    <meta property="og:type" content="website">
    <meta property="fb:app_id" content="586729674734199">

    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400i,600,700&display=swap" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link href="https://fonts.googleapis.com/css?family=Hind:300,400,500|Poppins:400,500,600,700&display=swap" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <script type="text/javascript">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</script>
    <script>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</script>
    <link rel="preconnect" href="https://img2-placeit-net.s3-accelerate.amazonaws.com"></link>
    <link rel="preconnect" href="https://img1-placeit-net.s3-accelerate.amazonaws.com"></link>
    <link rel="preconnect" href="https://img0-placeit-net.s3-accelerate.amazonaws.com"></link>
    <link rel="preconnect" href="https://d2n9ha3hrkss16.cloudfront.net"></link>
    <link rel="preconnect" href="https://dw0i2gv3d32l1.cloudfront.net"></link>
    <link rel="preconnect" href="https://d1wnwqwep8qkqc.cloudfront.net"></link>
    <link rel="preconnect" href="https://vars.hotjar.com"></link>
    <link rel="preconnect" href="https://script.hotjar.com"></link>
    <link rel="preconnect" href="https://www.gstatic.com"></link>
    <link rel="preconnect" href="https://placeit-assets.s3-accelerate.amazonaws.com"></link>
    <link rel="preconnect" href="https://www.googletagmanager.com"></link>
    <link rel="preconnect" href="https://googleads.g.doubleclick.net"></link>
    <link rel="preconnect" href="https://fonts.gstatic.com"></link>
    <link rel="preconnect" href="https://www.googleadservices.com"></link>
    <link rel="preconnect" href="https://static.olark.com"></link>
    
    <link as="style" href="/assets/desktop-30ab7a3774311085098264f9a0bf5132.css" media="screen" onload="this.onload=null;this.rel='stylesheet'" rel="preload" type="text/css" />
    <link href="/assets/application-0cd6e909bd9352f9ee780a352fd418aa.css" media="screen" rel="stylesheet" type="text/css" />
    <meta content="authenticity_token" name="csrf-param" />
<meta content="kny1hBR99bxDxaB+bzQSQcL69d7MDnuosSdYUPqzJ/4=" name="csrf-token" />

      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://placeit.net",
          "name": "Placeit"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://placeit.net/c/design-templates",
          "name": "Design Templates"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://placeit.net/c/design-templates/stages/tropical-t-shirt-design-maker-featuring-a-quote-606a-el1",
          "name": "Tropical T-Shirt Design Maker Featuring a Quote 606a-el1",
          "image": "https://img0-placeit-net.s3-accelerate.amazonaws.com/uploads/stage/stage_image/60629/optimized_large_thumb_stage.jpg"
        }
      }]
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org/",
      "@type": "Product",
      "name": "Tropical T-Shirt Design Maker Featuring a Quote 606a-el1",
      "image": "https://img0-placeit-net.s3-accelerate.amazonaws.com/uploads/stage/stage_image/60629/optimized_large_thumb_stage.jpg",
      "description": "",
      "offers": {
        "priceCurrency": "USD",
        "price": "2.95",
        "availability": "http://schema.org/InStock"
      }
    }
  </script>
  <script>
    window.fontTags = [{"tag":"paragraph","count":631},{"tag":"sans-serif","count":601},{"tag":"regular","count":537},{"tag":"geometric","count":197},{"tag":"school","count":52},{"tag":"simple","count":464},{"tag":"kids","count":113},{"tag":"minimal","count":255},{"tag":"title","count":1510},{"tag":"display","count":521},{"tag":"serif","count":352},{"tag":"elegant","count":351},{"tag":"classic","count":414},{"tag":"decorative","count":409},{"tag":"heavy","count":358},{"tag":"bold","count":648},{"tag":"italic","count":207},{"tag":"college","count":46},{"tag":"capitals","count":239},{"tag":"stencil","count":25},{"tag":"retro","count":197},{"tag":"handwritten","count":331},{"tag":"comic","count":108},{"tag":"cartoon","count":132},{"tag":"grunge","count":157},{"tag":"horror","count":87},{"tag":"condensed","count":128},{"tag":"light","count":118},{"tag":"formal","count":413},{"tag":"gaming","count":36},{"tag":"ornate","count":103},{"tag":"calligraphy","count":281},{"tag":"square","count":122},{"tag":"brushed","count":210},{"tag":"lettering","count":241},{"tag":"pixel","count":27},{"tag":"special-characters","count":168},{"tag":"korean","count":32},{"tag":"script","count":216},{"tag":"vintage","count":234},{"tag":"dirty","count":128},{"tag":"western","count":35},{"tag":"organic","count":1},{"tag":"outline","count":44},{"tag":"aletest","count":1},{"tag":"hebrew","count":26},{"tag":"japanese","count":14},{"tag":"delete","count":1},{"tag":"chinese","count":10},{"tag":"elements","count":721},{"tag":"drip","count":8},{"tag":"blood","count":8},{"tag":"creepy","count":1},{"tag":"graffiti","count":5},{"tag":"cyrillic","count":1},{"tag":"medium","count":4},{"tag":"extrude","count":1},{"tag":"sans","count":1}];
  </script>
  <script>
    window.initialAssets = null;
  </script>



    <!-- The following style tag receives values to counter-rotate on the rotation toggle :after element -->
    <style class="rotation-toggle-styler"></style>


      <!-- Anti-flicker snippet (recommended) 
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5WWB4SZ':true});</script>
-->

    <!-- LUX Script Block -->
    <script>
    LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
    </script>
    <script src="https://cdn.speedcurve.com/js/lux.js?id=972946110" async defer crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/algoliasearch/3.33.0/algoliasearch.min.js" integrity="sha512-3SdbFCgRH2L5qbAeeu/Oe1i83HGqU9v4rB6BwhQ2t4LXbLxolBZdGGdJPiRPb8RvlQq8H9j/E2AqLmr+jCEmrw==" crossorigin="anonymous" defer="defer" ></script>
    <script src="/c/assign_user"></script>

</head>
  <body class="    header-2       app_page design-templates scroll   stage_page         ">



      <div id="fb-root"></div>
      <div id="backdrop-sidemenu"></div>
      <!--  navbar -->
<div id="navbar-main" class="navbar-main slab1 ">
  <svg version="1.1" id="navbar-icons" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="height: 0; width: 0; position: absolute; visibility: hidden">

    <defs>
        <linearGradient id="subscription_gradient" x1="0%" y1="0%" x2="100%" y2="0%">
            <stop offset="0" stop-color="#501AA8"></stop>
            <stop offset="1" stop-color="#870DE8"></stop>
        </linearGradient>
    </defs>

    <symbol id="account" viewBox="0 0 13 14" fill="none">
        <path fill="#fff" stroke="#000" d="M11.97 9.7h0c.46.66.54 1.18.53 1.51a1.5 1.5 0 01-.1.48v.04h0l-.03.05v.02l-.04.04c-.06.05-.15.12-.3.19-.28.14-.7.28-1.25.4-1.1.24-2.6.4-4.27.4-1.73 0-3.28-.17-4.39-.43a5.17 5.17 0 01-1.24-.42.88.88 0 01-.23-.17h0v-.02l-.02-.06a3.99 3.99 0 00-.05-.17C.53 11.38.5 11.23.5 11a2.45 2.45 0 011.2-1.87 10 10 0 011.12-.58c.21-.1.42-.2.63-.28l.04-.02.57-.25c.4-.18.77-.37 1.06-.56l.5-.34-.42-.43a4.89 4.89 0 01-1.3-3.53v0A2.67 2.67 0 016.5.5h.02c1.4.01 2.5 1.16 2.57 2.66v0a4.85 4.85 0 01-1.3 3.51l-.42.43.5.34c.3.2.68.38 1.06.55l.57.25.05.02.62.28c.42.19.8.38 1.12.58.33.2.56.4.68.58h0z"/>
    </symbol>

    <symbol id="favorites" viewBox="0 0 16 15" fill="none">
        <path fill="#fff" stroke="#000" d="M13.8 1.63h0A4.57 4.57 0 008 1.45a4.58 4.58 0 00-5.8.18h0A5.2 5.2 0 001.88 9h0l4.46 4.77h0c.92.97 2.42.97 3.33 0h0L14.13 9s0 0 0 0a5.2 5.2 0 00-.34-7.37z"/>
    </symbol>

    <symbol id="drafts" viewBox="0 0 16 16" fill="none">
        <rect width="11" height="11" x=".5" y=".5" fill="#fff" stroke="#303030" rx="2.5"/>
        <rect width="11" height="11" x="4.5" y="4.5" fill="#fff" stroke="#303030" rx="2.5"/>
    </symbol>

    <symbol id="downloads" fill="none" viewBox="0 0 18 20">
        <path stroke="#303030" stroke-linecap="round" stroke-linejoin="round" d="M9 18.667V1M16.572 11.095L9 18.667 1.43 11.095"/>
    </symbol>

    <symbol id="logout" viewBox="0 0 15 14" fill="none">
        <path stroke="#000" stroke-linecap="round" stroke-linejoin="round" d="M14 1v12M1 7h10m-6 4L1 7l4-4"/>
    </symbol>

    <symbol id="subscription_icon" viewBox="0 0 13 12" fill="none">
        <path fill="url(#subscription_gradient)" d="M2 11a1 1 0 0 1 1-1h7a1 1 0 0 1 0 2H3a1 1 0 0 1-1-1z"></path>
        <path fill="url(#subscription_gradient)" d="M12.743 2.505a.583.583 0 0 0-.662-.005L9.093 4.525 7.028.332A.584.584 0 0 0 6.19.09a.588.588 0 0 0-.219.242L3.907 4.524.92 2.5a.594.594 0 0 0-.663.005.605.605 0 0 0-.243.625l1.182 5.4a.588.588 0 0 0 .577.47h9.454a.588.588 0 0 0 .577-.47l1.182-5.4a.598.598 0 0 0-.243-.625z"></path>
    </symbol>

</svg>


    
  <div class="navbar-container">
  <div class="nav-menu-burger-button">
    <!--?xml version="1.0" encoding="UTF-8"?-->
    <svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <g id="Page-HambIcon" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="HambIcon" class="svg-burger-button" fill="#FFFFFF">
          <rect id="Rectangle1" x="0" y="0" width="16" height="2" rx="1"></rect>
          <rect id="Rectangle2" x="0" y="6" width="16" height="2" rx="1"></rect>
          <rect id="Rectangle3" x="0" y="12" width="16" height="2" rx="1"></rect>
        </g>
      </g>
    </svg>
  </div>

  <!-- Logo -->
  <div class="flex-container logo-box">
    <a href="/" class="item logo" title="Placeit - Product shots &amp; videos made easy!">
        <span class="placeit-envato-logo-white"></span>
</a>  </div>

  <!-- Categories -->
  <div class="hamburger-nav-menu menuB">
  <div class="close-button-container">
     <div class="close-button">
        <!--?xml version="1.0" encoding="UTF-8"?-->
        <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
           <defs></defs>
           <g id="Page-HambClose-black" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g id="HambClose-black" fill="#000000">
                 <rect id="Rectangle" transform="translate(7.424621, 7.424621) rotate(-315.000000) translate(-7.424621, -7.424621) " x="-2.0753788" y="6.4246212" width="19" height="2" rx="1"></rect>
                 <rect id="Rectangle" transform="translate(7.424621, 7.424621) scale(-1, 1) rotate(-315.000000) translate(-7.424621, -7.424621) " x="-2.0753788" y="6.4246212" width="19" height="2" rx="1"></rect>
              </g>
           </g>
        </svg>
     </div>
     <div class="separator"></div>
  </div>
  <ul class="hamburger-list">
      <li title="Mockup Generator" class="category-heading">
        Mockups
        <ul class="list placeit-widget">
          <li id="item1" data-id="1" class="child submenu-heading">
            <div class="item placeit-widget">
              <div class="icon fold"></div>
              <div class="content">Mockups</div>
            </div>
          </li>
            <li id="item2" data-id="2" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Highlights</div>
              </div>
              <ul class="hidden children" id="parent2" data-parent-id="2">
                      <li id="item3" data-id="3" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="3D Merch Videos" href="/merch-videos?f_tags=3D">3D Merch Videos</a></div>
                        </div>
                      </li>
                      <li id="item4" data-id="4" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Back 2 School Mockups" href="/back-to-school-templates/?f_tags=apparel%2CPrint">Back 2 School Mockups</a></div>
                        </div>
                      </li>
                      <li id="item5" data-id="5" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Book Mockups" href="/book-mockup-generator">Book Mockups</a></div>
                        </div>
                      </li>
                      <li id="item6" data-id="6" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Transparent Mockups" href="/transparent-mockup-templates">Transparent Background</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item7" data-id="7" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Apparel</div>
              </div>
              <ul class="hidden children" id="parent7" data-parent-id="7">
                      <li id="item8" data-id="8" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Apparel " href="/apparel-mockups">All Apparel </a></div>
                        </div>
                      </li>
                      <li id="item9" data-id="9" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Face Masks" href="/face-mask-mockups">Face Masks</a></div>
                        </div>
                      </li>
                      <li id="item10" data-id="10" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Hat Mockups" href="/hat-mockup-generator">Hats</a></div>
                        </div>
                      </li>
                      <li id="item11" data-id="11" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Hoodie Mockups" href="/hoodie-mockup-templates">Hoodies</a></div>
                        </div>
                      </li>
                      <li id="item12" data-id="12" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Leggings" href="/leggings-mockup">Leggings</a></div>
                        </div>
                      </li>
                      <li id="item13" data-id="13" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Merch Videos " href="/merch-videos">Merch Videos </a></div>
                        </div>
                      </li>
                      <li id="item14" data-id="14" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Onesies" href="/baby-onesie-mockup">Onesies</a></div>
                        </div>
                      </li>
                      <li id="item15" data-id="15" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Garment Only Mockups" href="/garment-only-mockups">Products-Only</a></div>
                        </div>
                      </li>
                      <li id="item16" data-id="16" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Sports Bras" href="/sports-bra-mockup">Sports Bras</a></div>
                        </div>
                      </li>
                      <li id="item17" data-id="17" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Sportswear " href="/sportswear-mockups">Sportswear </a></div>
                        </div>
                      </li>
                      <li id="item18" data-id="18" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Sweatshirts" href="/sweatshirt-mockups">Sweatshirts</a></div>
                        </div>
                      </li>
                      <li id="item19" data-id="19" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirts" href="/tshirt-mockup-generator">T-Shirts</a></div>
                        </div>
                      </li>
                      <li id="item20" data-id="20" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Tank Tops" href="/tank-top-mockup-generator">Tank Tops</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item21" data-id="21" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Digital</div>
              </div>
              <ul class="hidden children" id="parent21" data-parent-id="21">
                      <li id="item22" data-id="22" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Digital" href="/?f_tags=digital&amp;search=_">All Digital</a></div>
                        </div>
                      </li>
                      <li id="item23" data-id="23" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Android" href="/android-mockup-generator">Android</a></div>
                        </div>
                      </li>
                      <li id="item24" data-id="24" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="App Demos" href="/app-video-mockups">App Demos</a></div>
                        </div>
                      </li>
                      <li id="item25" data-id="25" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="MacBook Mockups" href="/macbook-mockup-generator">MacBooks</a></div>
                        </div>
                      </li>
                      <li id="item26" data-id="26" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="iMac Mockups" href="/imac-mockup-generator">iMacs</a></div>
                        </div>
                      </li>
                      <li id="item27" data-id="27" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="iOS Screenshots" href="/app-store-screenshot-generator">iOS Screenshots</a></div>
                        </div>
                      </li>
                      <li id="item28" data-id="28" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="iPad Mockups" href="/ipad-mockup-generator">iPad Mockups</a></div>
                        </div>
                      </li>
                      <li id="item29" data-id="29" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="iPhone Mockups" href="/iphone-mockup-generator">iPhone Mockups</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item30" data-id="30" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Print</div>
              </div>
              <ul class="hidden children" id="parent30" data-parent-id="30">
                      <li id="item31" data-id="31" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Print " href="/c/mockups/?f_tags=Print">All Print </a></div>
                        </div>
                      </li>
                      <li id="item32" data-id="32" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Books" href="/book-mockup-generator">Books</a></div>
                        </div>
                      </li>
                      <li id="item33" data-id="33" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Business Cards" href="/business-card-mockups">Business Cards</a></div>
                        </div>
                      </li>
                      <li id="item34" data-id="34" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Flyers" href="/flyer-mockup-generator">Flyers</a></div>
                        </div>
                      </li>
                      <li id="item35" data-id="35" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Magazines" href="/magazine-mockup-generator">Magazines</a></div>
                        </div>
                      </li>
                      <li id="item36" data-id="36" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Packaging" href="/packaging-mockups">Packaging</a></div>
                        </div>
                      </li>
                      <li id="item37" data-id="37" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Posters" href="/poster-mockups">Posters</a></div>
                        </div>
                      </li>
                      <li id="item38" data-id="38" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Stationery" href="/stationery-mockups">Stationery</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item39" data-id="39" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Print on Demand</div>
              </div>
              <ul class="hidden children" id="parent39" data-parent-id="39">
                      <li id="item40" data-id="40" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All POD" href="/print-on-demand">All POD</a></div>
                        </div>
                      </li>
                      <li id="item41" data-id="41" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Bags" href="/tote-bag-mockup-generator">Bags</a></div>
                        </div>
                      </li>
                      <li id="item42" data-id="42" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Coffee Mugs" href="/coffee-mug-mockup-generator">Coffee Mugs</a></div>
                        </div>
                      </li>
                      <li id="item43" data-id="43" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Drinkware" href="/print-on-demand?f_tags=drinkware">Drinkware</a></div>
                        </div>
                      </li>
                      <li id="item44" data-id="44" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Phone Cases" href="/iphone-case-mockups">Phone Cases</a></div>
                        </div>
                      </li>
                      <li id="item45" data-id="45" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Phone Grips" href="/phone-grip-mockups">Phone Grips</a></div>
                        </div>
                      </li>
                      <li id="item46" data-id="46" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Pillows" href="/pillow-mockups-generator">Pillows</a></div>
                        </div>
                      </li>
                      <li id="item47" data-id="47" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirts" href="/tshirt-mockup-generator">T-Shirts</a></div>
                        </div>
                      </li>
                      <li id="item48" data-id="48" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Travel Mugs" href="/travel-mug-mockups">Travel Mugs</a></div>
                        </div>
                      </li>
                      <li id="item49" data-id="49" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Wall Art" href="/print-on-demand?f_devices=Art%20Print">Wall Art</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item50" data-id="50" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Promotional </div>
              </div>
              <ul class="hidden children" id="parent50" data-parent-id="50">
                      <li id="item51" data-id="51" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Banners" href="/banner-mockups">Banners</a></div>
                        </div>
                      </li>
                      <li id="item52" data-id="52" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Billboards" href="/banner-mockups?f_devices=Billboard">Billboards</a></div>
                        </div>
                      </li>
                      <li id="item53" data-id="53" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Facebook Ads" href="/facebook-ad-mockups">Facebook Ads</a></div>
                        </div>
                      </li>
                      <li id="item54" data-id="54" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Mupi" href="/banner-mockups?f_devices=Mupi">Mupis</a></div>
                        </div>
                      </li>
                      <li id="item55" data-id="55" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Signs" href="/banner-mockups?f_devices=Sign">Signs</a></div>
                        </div>
                      </li>
              </ul>
            </li>
        </ul>
      </li>
      <li title="Online Design Maker" class="category-heading">
        Designs
        <ul class="list placeit-widget">
          <li id="item1" data-id="1" class="child submenu-heading">
            <div class="item placeit-widget">
              <div class="icon fold"></div>
              <div class="content">Designs</div>
            </div>
          </li>
            <li id="item2" data-id="2" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Highlights</div>
              </div>
              <ul class="hidden children" id="parent2" data-parent-id="2">
                      <li id="item3" data-id="3" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Back 2 School Designs" href="/back-to-school-templates/?f_devices=Social%20Media%20Post%2CT-Shirt%20Design">Back 2 School Designs</a></div>
                        </div>
                      </li>
                      <li id="item4" data-id="4" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Blank Canvas Template" href="/c/design-templates/stages/blank-canvas-designs">Blank Canvas</a></div>
                        </div>
                      </li>
                      <li id="item5" data-id="5" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Meme-Inspired Designs" href="/c/design-templates/?sortby=newest&amp;f_tags=funny">Meme-Inspired Designs</a></div>
                        </div>
                      </li>
                      <li id="item6" data-id="6" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirt Designs" href="/t-shirt-design-templates">T-Shirt Designs</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item7" data-id="7" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Apparel &amp; Print</div>
              </div>
              <ul class="hidden children" id="parent7" data-parent-id="7">
                      <li id="item8" data-id="8" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Book Covers" href="/book-cover-designs">Book Covers</a></div>
                        </div>
                      </li>
                      <li id="item9" data-id="9" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Business Cards" href="/online-business-card-maker">Business Cards</a></div>
                        </div>
                      </li>
                      <li id="item10" data-id="10" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Flyers" href="/flyer-templates">Flyers</a></div>
                        </div>
                      </li>
                      <li id="item11" data-id="11" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Poster " href="/poster-templates">Poster </a></div>
                        </div>
                      </li>
                      <li id="item12" data-id="12" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirt Designs" href="/t-shirt-design-templates">T-Shirt Designs</a></div>
                        </div>
                      </li>
                      <li id="item13" data-id="13" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirt Labels" href="/t-shirt-label-design">T-Shirt Labels</a></div>
                        </div>
                      </li>
                      <li id="item14" data-id="14" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Tote Bag Designs" href="/print-on-demand?f_devices=Tote%20Bag%20Design">Tote Bag Designs</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item15" data-id="15" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Gaming</div>
              </div>
              <ul class="hidden children" id="parent15" data-parent-id="15">
                      <li id="item16" data-id="16" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Discord Themes" href="/gaming-templates?f_devices=Discord%20Theme%20Maker">Discord Themes</a></div>
                        </div>
                      </li>
                      <li id="item17" data-id="17" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Lower Third Banners" href="/youtube-templates?f_devices=Lower%20Third">Lower Third Banners</a></div>
                        </div>
                      </li>
                      <li id="item18" data-id="18" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Templates" href="/twitch-templates">Twitch Templates</a></div>
                        </div>
                      </li>
                      <li id="item19" data-id="19" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube Templates" href="/gaming-templates?f_types=image&amp;f_tags=YouTube%20Templates">YouTube Templates</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item20" data-id="20" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Music &amp; Podcasts</div>
              </div>
              <ul class="hidden children" id="parent20" data-parent-id="20">
                      <li id="item21" data-id="21" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Album Covers" href="/album-cover-templates">Album Covers</a></div>
                        </div>
                      </li>
                      <li id="item22" data-id="22" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Music T-Shirts" href="/musician-templates?f_devices=T-Shirt%20Design">Music T-Shirts</a></div>
                        </div>
                      </li>
                      <li id="item23" data-id="23" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Podcast Covers" href="/podcast-cover-templates">Podcast Covers</a></div>
                        </div>
                      </li>
                      <li id="item24" data-id="24" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Poster Templates" href="/poster-templates">Poster Templates</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item25" data-id="25" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Social Media</div>
              </div>
              <ul class="hidden children" id="parent25" data-parent-id="25">
                      <li id="item26" data-id="26" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Social Media" href="/social-media-templates">All Social Media</a></div>
                        </div>
                      </li>
                      <li id="item27" data-id="27" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Banner Ads" href="/online-banner-maker">Banner Ads</a></div>
                        </div>
                      </li>
                      <li id="item28" data-id="28" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Facebook Covers" href="/facebook-cover-photo-maker">Facebook Covers</a></div>
                        </div>
                      </li>
                      <li id="item29" data-id="29" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Facebook Posts" href="/facebook-post-template">Facebook Posts</a></div>
                        </div>
                      </li>
                      <li id="item30" data-id="30" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Fiverr Templates" href="/social-media-templates?f_devices=Fiverr%20Gig%20Image%20Maker">Fiverr Templates</a></div>
                        </div>
                      </li>
                      <li id="item31" data-id="31" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Instagram Posts" href="/instagram-post-templates">Instagram Posts</a></div>
                        </div>
                      </li>
                      <li id="item32" data-id="32" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Instagram Stories" href="/social-media-templates?f_devices=Instagram%20Story%20Template">Instagram Stories</a></div>
                        </div>
                      </li>
                      <li id="item33" data-id="33" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Patreon Templates" href="/social-media-templates?f_tags=Patreon%20Templates">Patreon Templates</a></div>
                        </div>
                      </li>
                      <li id="item34" data-id="34" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Pinterest Pins" href="/pinterest-pin-maker">Pinterest </a></div>
                        </div>
                      </li>
                      <li id="item35" data-id="35" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Social Media Sets" href="/social-media-templates?f_tags=Bundles">Social Media Sets</a></div>
                        </div>
                      </li>
                      <li id="item36" data-id="36" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitter Headers" href="/twitter-header-template">Twitter Headers</a></div>
                        </div>
                      </li>
                      <li id="item37" data-id="37" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitter Posts" href="/twitter-post-template">Twitter Posts</a></div>
                        </div>
                      </li>
                      <li id="item38" data-id="38" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube Banners" href="/youtube-channel-banner-maker">YouTube Banners</a></div>
                        </div>
                      </li>
              </ul>
            </li>
        </ul>
      </li>
      <li title="Logo Maker" class="category-heading">
        Logos
        <ul class="list placeit-widget">
          <li id="item1" data-id="1" class="child submenu-heading">
            <div class="item placeit-widget">
              <div class="icon fold"></div>
              <div class="content">Logos</div>
            </div>
          </li>
            <li id="item2" data-id="2" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Highlights</div>
              </div>
              <ul class="hidden children" id="parent2" data-parent-id="2">
                      <li id="item3" data-id="3" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Animated Logos" href="/animated-logos">Animated Logos</a></div>
                        </div>
                      </li>
                      <li id="item4" data-id="4" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Coffee Shop Logos" href="/logo-maker?industry=Coffee%20Shop&amp;industryId=Coffee%20Shop">Coffee Shop Logos</a></div>
                        </div>
                      </li>
                      <li id="item5" data-id="5" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Metaverse Logos" href="/?f_devices=Logo%20Maker&amp;f_tags=Metaverse&amp;search=_">Metaverse Logos</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item6" data-id="6" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Architecture &amp; Design</div>
              </div>
              <ul class="hidden children" id="parent6" data-parent-id="6">
                      <li id="item7" data-id="7" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Architect" href="/logo-maker?industry=Architect&amp;industryId=Architect">Architects</a></div>
                        </div>
                      </li>
                      <li id="item8" data-id="8" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Designers" href="/logo-maker?industry=Design&amp;industryId=Design">Designers</a></div>
                        </div>
                      </li>
                      <li id="item9" data-id="9" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Florist" href="/logo-maker?industry=Florist&amp;industryId=Florist">Florist</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item10" data-id="10" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Clothing &amp; Beauty</div>
              </div>
              <ul class="hidden children" id="parent10" data-parent-id="10">
                      <li id="item11" data-id="11" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Beauty " href="/logo-maker?industry=Beauty&amp;industryId=Beauty">Beauty</a></div>
                        </div>
                      </li>
                      <li id="item12" data-id="12" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirt Sellers" href="/logo-maker?industry=Clothing%20Brand&amp;industryId=Clothing%20Brand">Clothing Brands</a></div>
                        </div>
                      </li>
                      <li id="item13" data-id="13" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Jewelry " href="/logo-maker?industry=Jewelry&amp;industryId=Jewelry">Jewelry</a></div>
                        </div>
                      </li>
                      <li id="item14" data-id="14" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Streetwear " href="/logo-maker?industry=Streetwear&amp;industryId=Streetwear">Streetwear</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item15" data-id="15" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Education &amp; Arts</div>
              </div>
              <ul class="hidden children" id="parent15" data-parent-id="15">
                      <li id="item16" data-id="16" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Daycare " href="/logo-maker?industry=Daycare&amp;industryId=Daycare">Daycare</a></div>
                        </div>
                      </li>
                      <li id="item17" data-id="17" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Education" href="/logo-maker?industry=Education&amp;industryId=Education">Education</a></div>
                        </div>
                      </li>
                      <li id="item18" data-id="18" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Photographers" href="/logo-maker?industry=Photography&amp;industryId=Photography">Photographers</a></div>
                        </div>
                      </li>
                      <li id="item19" data-id="19" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Writers &amp; Publishers" href="/logo-maker?industry=Writer&amp;industryId=Writer">Writers / Publishers</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item20" data-id="20" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Finance &amp; Legal</div>
              </div>
              <ul class="hidden children" id="parent20" data-parent-id="20">
                      <li id="item21" data-id="21" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Consulting" href="/logo-maker?industry=Consulting&amp;industryId=Consulting">Consulting</a></div>
                        </div>
                      </li>
                      <li id="item22" data-id="22" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Finance" href="/logo-maker?industry=Finance&amp;industryId=Finance">Finance</a></div>
                        </div>
                      </li>
                      <li id="item23" data-id="23" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Law Firms" href="/logo-maker?industry=Law&amp;industryId=Law">Law Firms</a></div>
                        </div>
                      </li>
                      <li id="item24" data-id="24" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Realtors" href="/logo-maker?industry=Real%20Estate&amp;industryId=Real%20Estate">Realtors</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item25" data-id="25" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Food &amp; Events</div>
              </div>
              <ul class="hidden children" id="parent25" data-parent-id="25">
                      <li id="item26" data-id="26" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Bakeries" href="/logo-maker?industry=Bakery&amp;industryId=Bakery">Bakeries</a></div>
                        </div>
                      </li>
                      <li id="item27" data-id="27" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Bars &amp; Pubs" href="/logo-maker?industry=Bar&amp;industryId=Bar">Bars &amp; Pubs</a></div>
                        </div>
                      </li>
                      <li id="item28" data-id="28" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Catering" href="/logo-maker?industry=Catering&amp;industryId=Catering">Catering</a></div>
                        </div>
                      </li>
                      <li id="item29" data-id="29" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Coffee Shops" href="/logo-maker?industry=Coffee%20Shop&amp;industryId=Coffee%20Shop">Coffee Shops</a></div>
                        </div>
                      </li>
                      <li id="item30" data-id="30" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Event Planners" href="/logo-maker?industry=Event%20Planner&amp;industryId=Event%20Planner">Event Planners</a></div>
                        </div>
                      </li>
                      <li id="item31" data-id="31" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Restaurants" href="/logo-maker?industry=Restaurant&amp;industryId=Restaurant">Restaurants</a></div>
                        </div>
                      </li>
                      <li id="item32" data-id="32" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Wedding " href="/logo-maker?industry=Wedding&amp;industryId=Wedding">Wedding </a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item33" data-id="33" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Gaming</div>
              </div>
              <ul class="hidden children" id="parent33" data-parent-id="33">
                      <li id="item34" data-id="34" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Gaming Logos" href="gaming-templates?f_devices=Logo%20Maker">All Gaming Logos</a></div>
                        </div>
                      </li>
                      <li id="item35" data-id="35" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Anime" href="/logo-maker?industry=anime&amp;industryId=Anime">Anime</a></div>
                        </div>
                      </li>
                      <li id="item36" data-id="36" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Emblem" href="/logo-maker?industry=Emblem&amp;industryId=Emblem">Emblem</a></div>
                        </div>
                      </li>
                      <li id="item37" data-id="37" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="FPS" href="/logo-maker?industry=Shooters&amp;industryId=Shooters">FPS</a></div>
                        </div>
                      </li>
                      <li id="item38" data-id="38" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Fantasy" href="/logo-maker?industry=Fantasy&amp;industryId=Fantasy">Fantasy</a></div>
                        </div>
                      </li>
                      <li id="item39" data-id="39" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Horror" href="/logo-maker?industry=Horror&amp;industryId=Horror">Horror</a></div>
                        </div>
                      </li>
                      <li id="item40" data-id="40" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Space" href="/logo-maker?industry=Space&amp;industryId=Space">Space</a></div>
                        </div>
                      </li>
                      <li id="item41" data-id="41" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Warriors" href="https://placeit.net/logo-maker?industry=Warriors&amp;industryId=Warriors">Warriors</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item42" data-id="42" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Healthcare</div>
              </div>
              <ul class="hidden children" id="parent42" data-parent-id="42">
                      <li id="item43" data-id="43" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Healthcare Logos" href="/logo-maker?industry=Medical&amp;industryId=Health%20Care">All Healthcare Logos</a></div>
                        </div>
                      </li>
                      <li id="item44" data-id="44" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Chiropractors" href="/logo-maker?industry=Chiropractic&amp;industryId=Chiropractic">Chiropractors</a></div>
                        </div>
                      </li>
                      <li id="item45" data-id="45" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Dentists" href="/logo-maker?industry=Dental&amp;industryId=Dental">Dentists</a></div>
                        </div>
                      </li>
                      <li id="item46" data-id="46" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Doctors" href="/logo-maker?industry=Medical&amp;industryId=Medical">Doctors</a></div>
                        </div>
                      </li>
                      <li id="item47" data-id="47" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Pharmacists" href="/logo-maker?industry=Pharmaceutical&amp;industryId=Pharmaceutical">Pharmacists</a></div>
                        </div>
                      </li>
                      <li id="item48" data-id="48" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Psychologists" href="/logo-maker?industry=Psychologist&amp;industryId=Psychologist">Psychologists</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item49" data-id="49" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Lifestyle &amp; Fitness</div>
              </div>
              <ul class="hidden children" id="parent49" data-parent-id="49">
                      <li id="item50" data-id="50" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Fitness" href="/logo-maker?industry=Fitness&amp;industryId=Fitness">Fitness</a></div>
                        </div>
                      </li>
                      <li id="item51" data-id="51" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Organic Products" href="/logo-maker?industry=Organic%20Products&amp;industryId=Organic%20Products">Organic Products</a></div>
                        </div>
                      </li>
                      <li id="item52" data-id="52" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Wellness" href="/logo-maker?industry=Wellness&amp;industryId=Wellness">Wellness</a></div>
                        </div>
                      </li>
                      <li id="item53" data-id="53" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Yoga" href="/logo-maker?industry=Yoga&amp;industryId=Yoga">Yoga</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item54" data-id="54" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Music &amp; Podcasts</div>
              </div>
              <ul class="hidden children" id="parent54" data-parent-id="54">
                      <li id="item55" data-id="55" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="DJ " href="/logo-maker?industry=DJ&amp;industryId=DJ">DJ </a></div>
                        </div>
                      </li>
                      <li id="item56" data-id="56" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Hip-Hop" href="/hip-hop-templates?f_devices=Logo%20Maker">Hip-Hop</a></div>
                        </div>
                      </li>
                      <li id="item57" data-id="57" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Music Logos" href="/musician-templates?f_devices=Logo%20Maker">Music Logos</a></div>
                        </div>
                      </li>
                      <li id="item58" data-id="58" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Podcasts" href="/logo-maker?industry=Media%20and%20Entertainment">Podcasts</a></div>
                        </div>
                      </li>
                      <li id="item59" data-id="59" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTubers" href="/logo-maker?industry=all&amp;industryId=YouTube">YouTubers</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item60" data-id="60" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Services</div>
              </div>
              <ul class="hidden children" id="parent60" data-parent-id="60">
                      <li id="item61" data-id="61" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Service Logos" href="/logo-maker?industry=Service%20Provider&amp;industryId=Services">All Service Logos</a></div>
                        </div>
                      </li>
                      <li id="item62" data-id="62" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Automotive " href="/logo-maker?industry=automotive&amp;industryId=automotive">Automotive </a></div>
                        </div>
                      </li>
                      <li id="item63" data-id="63" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Cleaning Services" href="/logo-maker?industry=Cleaning%20Services&amp;industryId=Cleaning%20Services">Cleaning Services</a></div>
                        </div>
                      </li>
                      <li id="item64" data-id="64" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Contractors" href="/logo-maker?industry=Contractor%2520_%2520Handyman&amp;industryId=Contractor">Contractors</a></div>
                        </div>
                      </li>
                      <li id="item65" data-id="65" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Landscaping" href="/logo-maker?industry=Landscaping&amp;industryId=Landscaping">Landscaping</a></div>
                        </div>
                      </li>
                      <li id="item66" data-id="66" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Moving Companies" href="/logo-maker?industry=Moving%20Company&amp;industryId=Moving%20Companies">Moving Companies</a></div>
                        </div>
                      </li>
                      <li id="item67" data-id="67" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Security " href="/logo-maker?industry=security&amp;industryId=security">Security</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item68" data-id="68" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Shops</div>
              </div>
              <ul class="hidden children" id="parent68" data-parent-id="68">
                      <li id="item69" data-id="69" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Arts &amp; Crafts" href="/logo-maker?industry=Arts%20and%20Crafts&amp;industryId=Arts%20and%20Crafts">Arts &amp; Crafts</a></div>
                        </div>
                      </li>
                      <li id="item70" data-id="70" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Dropshipping" href="/logo-maker?industry=Dropshipping&amp;industryId=Dropshipping">Dropshipping</a></div>
                        </div>
                      </li>
                      <li id="item71" data-id="71" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Pet Shops" href="/logo-maker?industry=Pets&amp;industryId=Pets">Pet Shops</a></div>
                        </div>
                      </li>
                      <li id="item72" data-id="72" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Tech Companies" href="/logo-maker?industry=Technology&amp;industryId=Technology">Technology</a></div>
                        </div>
                      </li>
                      <li id="item73" data-id="73" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Travel Agencies" href="/logo-maker?industry=Travel&amp;industryId=Travel">Travel Agencies</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item74" data-id="74" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Sports Logos</div>
              </div>
              <ul class="hidden children" id="parent74" data-parent-id="74">
                      <li id="item75" data-id="75" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Baseball" href="/logo-maker?industry=Baseball&amp;industryId=Baseball">Baseball</a></div>
                        </div>
                      </li>
                      <li id="item76" data-id="76" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Basketball" href="/logo-maker?industry=Basketball&amp;industryId=Basketball">Basketball</a></div>
                        </div>
                      </li>
                      <li id="item77" data-id="77" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Football" href="/logo-maker?industry=Football&amp;industryId=Football">Football</a></div>
                        </div>
                      </li>
                      <li id="item78" data-id="78" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Hockey" href="/logo-maker?industry=Hockey&amp;industryId=Hockey">Hockey</a></div>
                        </div>
                      </li>
                      <li id="item79" data-id="79" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Mascot Logos" href="/logo-maker?industry=Mascot%20Logo">Mascot Logos</a></div>
                        </div>
                      </li>
                      <li id="item80" data-id="80" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Soccer" href="/logo-maker?industry=Soccer&amp;industryId=Soccer">Soccer</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item81" data-id="81" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Style</div>
              </div>
              <ul class="hidden children" id="parent81" data-parent-id="81">
                      <li id="item82" data-id="82" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Abstract" href="/logo-maker?industry=Abstract&amp;industryId=Abstract">Abstract</a></div>
                        </div>
                      </li>
                      <li id="item83" data-id="83" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Cartoonish" href="/logo-maker?industry=cartoonish&amp;industryId=Cartoonish">Cartoonish</a></div>
                        </div>
                      </li>
                      <li id="item84" data-id="84" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Illustration" href="/logo-maker?industry=Illustration&amp;industryId=Illustration">Illustration</a></div>
                        </div>
                      </li>
                      <li id="item85" data-id="85" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Monogram" href="/logo-maker?industry=Monogram&amp;industryId=Monogram">Monogram</a></div>
                        </div>
                      </li>
                      <li id="item86" data-id="86" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Retro Logos" href="/logo-maker?industry=Retro&amp;industryId=Retro">Retro</a></div>
                        </div>
                      </li>
                      <li id="item87" data-id="87" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Typography" href="/logo-maker?industry=Typography&amp;industryId=Typography">Typography</a></div>
                        </div>
                      </li>
                      <li id="item88" data-id="88" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Vintage Logos" href="/logo-maker?industry=Vintage&amp;industryId=Vintage">Vintage</a></div>
                        </div>
                      </li>
              </ul>
            </li>
        </ul>
      </li>
      <li title="Video Maker" class="category-heading">
        Videos
        <ul class="list placeit-widget">
          <li id="item1" data-id="1" class="child submenu-heading">
            <div class="item placeit-widget">
              <div class="icon fold"></div>
              <div class="content">Videos</div>
            </div>
          </li>
            <li id="item2" data-id="2" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Highlights</div>
              </div>
              <ul class="hidden children" id="parent2" data-parent-id="2">
                      <li id="item3" data-id="3" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Corporate Videos" href="/?f_types=video&amp;f_tags=Business%20%2F%20Corporate">Corporate Videos</a></div>
                        </div>
                      </li>
                      <li id="item4" data-id="4" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Express Video Maker" href="/express-video-maker">Express Video Maker</a></div>
                        </div>
                      </li>
                      <li id="item5" data-id="5" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Promo Videos" href="/promo-video-templates">Promo Videos</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item6" data-id="6" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Gaming</div>
              </div>
              <ul class="hidden children" id="parent6" data-parent-id="6">
                      <li id="item7" data-id="7" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Animated Logos" href="/animated-logos">Animated Logos</a></div>
                        </div>
                      </li>
                      <li id="item8" data-id="8" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Screens" href="/stream-starting-soon-templates">Twitch Screens</a></div>
                        </div>
                      </li>
                      <li id="item9" data-id="9" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube Videos" href="/youtube-video-templates?f_tags=Gaming">YouTube Videos</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item10" data-id="10" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Intros &amp; Slideshows</div>
              </div>
              <ul class="hidden children" id="parent10" data-parent-id="10">
                      <li id="item11" data-id="11" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Intros / Outros" href="/video-intro-maker">Intros / Outros</a></div>
                        </div>
                      </li>
                      <li id="item12" data-id="12" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Slideshows" href="/video-slideshow-maker">Slideshows</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item13" data-id="13" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Social Media</div>
              </div>
              <ul class="hidden children" id="parent13" data-parent-id="13">
                      <li id="item14" data-id="14" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Facebook Cover Videos" href="/facebook-cover-video-maker">Facebook Covers</a></div>
                        </div>
                      </li>
                      <li id="item15" data-id="15" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Instagram Posts" href="/instagram-video-templates">Instagram Posts </a></div>
                        </div>
                      </li>
                      <li id="item16" data-id="16" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Instagram Stories" href="/instagram-story-video-template">Instagram Stories</a></div>
                        </div>
                      </li>
                      <li id="item17" data-id="17" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Promo Videos" href="/promo-video-templates">Promo Videos</a></div>
                        </div>
                      </li>
              </ul>
            </li>
        </ul>
      </li>
      <li title="Gaming" class="category-heading">
        Gaming
        <ul class="list placeit-widget">
          <li id="item1" data-id="1" class="child submenu-heading">
            <div class="item placeit-widget">
              <div class="icon fold"></div>
              <div class="content">Gaming</div>
            </div>
          </li>
            <li id="item2" data-id="2" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Highlights</div>
              </div>
              <ul class="hidden children" id="parent2" data-parent-id="2">
                      <li id="item3" data-id="3" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Animated Logos" href="/animated-logos">Animated Logos</a></div>
                        </div>
                      </li>
                      <li id="item4" data-id="4" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Metaverse Templates" href="/c/design-templates/?f_tags=metaverse">Metaverse Templates</a></div>
                        </div>
                      </li>
                      <li id="item5" data-id="5" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="OBS Stream Overlays" href="/gaming-templates?f_devices=OBS%20Stream%20Overlay%20Maker">OBS Stream Overlays</a></div>
                        </div>
                      </li>
                      <li id="item6" data-id="6" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Emotes" href="/twitch-emotes">Twitch Emotes</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item7" data-id="7" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Merch</div>
              </div>
              <ul class="hidden children" id="parent7" data-parent-id="7">
                      <li id="item8" data-id="8" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Gaming Mockups" href="/gaming-templates?f_tags=Apparel%2CPrint">Gaming Mockups</a></div>
                        </div>
                      </li>
                      <li id="item9" data-id="9" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="T-Shirt Designs" href="/gaming-templates?f_devices=T-Shirt%20Design">T-Shirt Designs</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item10" data-id="10" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Streaming</div>
              </div>
              <ul class="hidden children" id="parent10" data-parent-id="10">
                      <li id="item11" data-id="11" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Avatar Maker" href="/avatar-creator">Avatars</a></div>
                        </div>
                      </li>
                      <li id="item12" data-id="12" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="OBS Stream Overlay" href="/gaming-templates?f_devices=OBS%20Stream%20Overlay%20Maker">OBS Stream Overlay</a></div>
                        </div>
                      </li>
                      <li id="item13" data-id="13" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Starting Soon Screens" href="/stream-starting-soon-templates">Starting Soon Screens</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item14" data-id="14" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">Twitch Templates</div>
              </div>
              <ul class="hidden children" id="parent14" data-parent-id="14">
                      <li id="item15" data-id="15" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All Twitch Templates" href="/twitch-templates">All Twitch Templates</a></div>
                        </div>
                      </li>
                      <li id="item16" data-id="16" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Banners" href="/twitch-banner-maker">Twitch Banners</a></div>
                        </div>
                      </li>
                      <li id="item17" data-id="17" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Emotes" href="/twitch-emotes">Twitch Emotes</a></div>
                        </div>
                      </li>
                      <li id="item18" data-id="18" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Offline Banners" href="/twitch-offline-banner-templates">Twitch Offline Banners</a></div>
                        </div>
                      </li>
                      <li id="item19" data-id="19" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Overlays" href="/gaming-templates?f_devices=Twitch%20Overlay%20Maker">Twitch Overlays</a></div>
                        </div>
                      </li>
                      <li id="item20" data-id="20" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Panels" href="/gaming-templates?f_devices=Twitch%20Panel%20Maker">Twitch Panels</a></div>
                        </div>
                      </li>
                      <li id="item21" data-id="21" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Twitch Sets" href="/twitch-templates?f_tags=Twitch%20Sets">Twitch Sets</a></div>
                        </div>
                      </li>
              </ul>
            </li>
            <li id="item22" data-id="22" class="submenu">
              <div class="item placeit-widget">
                <div class="icon fold angle-down"></div>
                <div class="content">YouTube</div>
              </div>
              <ul class="hidden children" id="parent22" data-parent-id="22">
                      <li id="item23" data-id="23" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="All YouTube Templates" href="/gaming-templates?f_tags=YouTube%20Templates">All YouTube Templates</a></div>
                        </div>
                      </li>
                      <li id="item24" data-id="24" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="Intros / Outros" href="/gaming-templates?f_devices=Intro%20Maker">Intros / Outros</a></div>
                        </div>
                      </li>
                      <li id="item25" data-id="25" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube Banners" href="/gaming-templates?f_devices=YouTube%20Banner%20Maker">YouTube Banners</a></div>
                        </div>
                      </li>
                      <li id="item26" data-id="26" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube End Cards" href="/gaming-templates?f_devices=YouTube%20End%20Card">YouTube End Cards</a></div>
                        </div>
                      </li>
                      <li id="item27" data-id="27" class="child">
                        <div class="item placeit-widget">
                          <div class="icon fold"></div>
                          <div class="content"><a title="YouTube Thumbnails" href="/gaming-templates?f_devices=YouTube%20Thumbnail%20Maker">YouTube Thumbnails</a></div>
                        </div>
                      </li>
              </ul>
            </li>
        </ul>
      </li>
  </ul>
</div>

  <ul class="categories-list flex-container menuB" data-type="header-2">
      <li class="item category slab1-text">
        <a class="slab-1-a" data-slug="mockups" title="Mockup Generator" href="/c/mockups">Mockups</a>
        <div class="dropdown-menu">
          <ul>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Highlights" href="#" onclick="event.preventDefault();">Highlights</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="3D Merch Videos" href="/merch-videos?f_tags=3D">3D Merch Videos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Back 2 School Mockups" href="/back-to-school-templates/?f_tags=apparel%2CPrint">Back 2 School Mockups</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Book Mockups" href="/book-mockup-generator">Book Mockups</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Transparent Mockups" href="/transparent-mockup-templates">Transparent Background</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Apparel" href="#" onclick="event.preventDefault();">Apparel</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Apparel " href="/apparel-mockups">All Apparel </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Face Masks" href="/face-mask-mockups">Face Masks</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Hat Mockups" href="/hat-mockup-generator">Hats</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Hoodie Mockups" href="/hoodie-mockup-templates">Hoodies</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Leggings" href="/leggings-mockup">Leggings</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Merch Videos " href="/merch-videos">Merch Videos </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Onesies" href="/baby-onesie-mockup">Onesies</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Garment Only Mockups" href="/garment-only-mockups">Products-Only</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Sports Bras" href="/sports-bra-mockup">Sports Bras</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Sportswear " href="/sportswear-mockups">Sportswear </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Sweatshirts" href="/sweatshirt-mockups">Sweatshirts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirts" href="/tshirt-mockup-generator">T-Shirts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Tank Tops" href="/tank-top-mockup-generator">Tank Tops</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Digital Mockups" href="#" onclick="event.preventDefault();">Digital</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Digital" href="/?f_tags=digital&amp;search=_">All Digital</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Android" href="/android-mockup-generator">Android</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="App Demos" href="/app-video-mockups">App Demos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="MacBook Mockups" href="/macbook-mockup-generator">MacBooks</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="iMac Mockups" href="/imac-mockup-generator">iMacs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="iOS Screenshots" href="/app-store-screenshot-generator">iOS Screenshots</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="iPad Mockups" href="/ipad-mockup-generator">iPad Mockups</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="iPhone Mockups" href="/iphone-mockup-generator">iPhone Mockups</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Print" href="#" onclick="event.preventDefault();">Print</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Print " href="/c/mockups/?f_tags=Print">All Print </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Books" href="/book-mockup-generator">Books</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Business Cards" href="/business-card-mockups">Business Cards</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Flyers" href="/flyer-mockup-generator">Flyers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Magazines" href="/magazine-mockup-generator">Magazines</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Packaging" href="/packaging-mockups">Packaging</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Posters" href="/poster-mockups">Posters</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Stationery" href="/stationery-mockups">Stationery</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Print on Demand" href="#" onclick="event.preventDefault();">Print on Demand</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All POD" href="/print-on-demand">All POD</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Bags" href="/tote-bag-mockup-generator">Bags</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Coffee Mugs" href="/coffee-mug-mockup-generator">Coffee Mugs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Drinkware" href="/print-on-demand?f_tags=drinkware">Drinkware</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Phone Cases" href="/iphone-case-mockups">Phone Cases</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Phone Grips" href="/phone-grip-mockups">Phone Grips</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Pillows" href="/pillow-mockups-generator">Pillows</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirts" href="/tshirt-mockup-generator">T-Shirts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Travel Mugs" href="/travel-mug-mockups">Travel Mugs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Wall Art" href="/print-on-demand?f_devices=Art%20Print">Wall Art</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Promotional " href="#" onclick="event.preventDefault();">Promotional </a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Banners" href="/banner-mockups">Banners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Billboards" href="/banner-mockups?f_devices=Billboard">Billboards</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Facebook Ads" href="/facebook-ad-mockups">Facebook Ads</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Mupi" href="/banner-mockups?f_devices=Mupi">Mupis</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Signs" href="/banner-mockups?f_devices=Sign">Signs</a>
                          </li>
                 </ul>
               </li>
          </ul>
        </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </li>
      <li class="item category slab1-text">
        <a class="slab-1-a" data-slug="design-templates" title="Online Design Maker" href="/c/design-templates">Designs</a>
        <div class="dropdown-menu">
          <ul>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Highlights" href="#" onclick="event.preventDefault();">Highlights</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Back 2 School Designs" href="/back-to-school-templates/?f_devices=Social%20Media%20Post%2CT-Shirt%20Design">Back 2 School Designs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Blank Canvas Template" href="/c/design-templates/stages/blank-canvas-designs">Blank Canvas</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Meme-Inspired Designs" href="/c/design-templates/?sortby=newest&amp;f_tags=funny">Meme-Inspired Designs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirt Designs" href="/t-shirt-design-templates">T-Shirt Designs</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Apparel &amp; Print " href="#" onclick="event.preventDefault();">Apparel &amp; Print</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Book Covers" href="/book-cover-designs">Book Covers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Business Cards" href="/online-business-card-maker">Business Cards</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Flyers" href="/flyer-templates">Flyers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Poster " href="/poster-templates">Poster </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirt Designs" href="/t-shirt-design-templates">T-Shirt Designs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirt Labels" href="/t-shirt-label-design">T-Shirt Labels</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Tote Bag Designs" href="/print-on-demand?f_devices=Tote%20Bag%20Design">Tote Bag Designs</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Gaming" href="#" onclick="event.preventDefault();">Gaming</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Discord Themes" href="/gaming-templates?f_devices=Discord%20Theme%20Maker">Discord Themes</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Lower Third Banners" href="/youtube-templates?f_devices=Lower%20Third">Lower Third Banners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Templates" href="/twitch-templates">Twitch Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube Templates" href="/gaming-templates?f_types=image&amp;f_tags=YouTube%20Templates">YouTube Templates</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Music &amp; Podcasts" href="#" onclick="event.preventDefault();">Music &amp; Podcasts</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Album Covers" href="/album-cover-templates">Album Covers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Music T-Shirts" href="/musician-templates?f_devices=T-Shirt%20Design">Music T-Shirts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Podcast Covers" href="/podcast-cover-templates">Podcast Covers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Poster Templates" href="/poster-templates">Poster Templates</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Social Media" href="#" onclick="event.preventDefault();">Social Media</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Social Media" href="/social-media-templates">All Social Media</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Banner Ads" href="/online-banner-maker">Banner Ads</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Facebook Covers" href="/facebook-cover-photo-maker">Facebook Covers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Facebook Posts" href="/facebook-post-template">Facebook Posts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Fiverr Templates" href="/social-media-templates?f_devices=Fiverr%20Gig%20Image%20Maker">Fiverr Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Instagram Posts" href="/instagram-post-templates">Instagram Posts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Instagram Stories" href="/social-media-templates?f_devices=Instagram%20Story%20Template">Instagram Stories</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Patreon Templates" href="/social-media-templates?f_tags=Patreon%20Templates">Patreon Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Pinterest Pins" href="/pinterest-pin-maker">Pinterest </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Social Media Sets" href="/social-media-templates?f_tags=Bundles">Social Media Sets</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitter Headers" href="/twitter-header-template">Twitter Headers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitter Posts" href="/twitter-post-template">Twitter Posts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube Banners" href="/youtube-channel-banner-maker">YouTube Banners</a>
                          </li>
                 </ul>
               </li>
          </ul>
        </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </li>
      <li class="item category slab1-text">
        <a class="slab-1-a" data-slug="logos" title="Logo Maker" href="/logo-maker">Logos</a>
        <div class="dropdown-menu">
          <ul>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Highlights" href="#" onclick="event.preventDefault();">Highlights</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Animated Logos" href="/animated-logos">Animated Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Coffee Shop Logos" href="/logo-maker?industry=Coffee%20Shop&amp;industryId=Coffee%20Shop">Coffee Shop Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Metaverse Logos" href="/?f_devices=Logo%20Maker&amp;f_tags=Metaverse&amp;search=_">Metaverse Logos</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Architecture &amp; Design" href="#" onclick="event.preventDefault();">Architecture &amp; Design</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Architect" href="/logo-maker?industry=Architect&amp;industryId=Architect">Architects</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Designers" href="/logo-maker?industry=Design&amp;industryId=Design">Designers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Florist" href="/logo-maker?industry=Florist&amp;industryId=Florist">Florist</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Clothing and Beauty" href="#" onclick="event.preventDefault();">Clothing &amp; Beauty</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Beauty " href="/logo-maker?industry=Beauty&amp;industryId=Beauty">Beauty</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirt Sellers" href="/logo-maker?industry=Clothing%20Brand&amp;industryId=Clothing%20Brand">Clothing Brands</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Jewelry " href="/logo-maker?industry=Jewelry&amp;industryId=Jewelry">Jewelry</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Streetwear " href="/logo-maker?industry=Streetwear&amp;industryId=Streetwear">Streetwear</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Education &amp; Arts" href="#" onclick="event.preventDefault();">Education &amp; Arts</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Daycare " href="/logo-maker?industry=Daycare&amp;industryId=Daycare">Daycare</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Education" href="/logo-maker?industry=Education&amp;industryId=Education">Education</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Photographers" href="/logo-maker?industry=Photography&amp;industryId=Photography">Photographers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Writers &amp; Publishers" href="/logo-maker?industry=Writer&amp;industryId=Writer">Writers / Publishers</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Finance &amp; Legal" href="#" onclick="event.preventDefault();">Finance &amp; Legal</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Consulting" href="/logo-maker?industry=Consulting&amp;industryId=Consulting">Consulting</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Finance" href="/logo-maker?industry=Finance&amp;industryId=Finance">Finance</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Law Firms" href="/logo-maker?industry=Law&amp;industryId=Law">Law Firms</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Realtors" href="/logo-maker?industry=Real%20Estate&amp;industryId=Real%20Estate">Realtors</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Food &amp; Events" href="#" onclick="event.preventDefault();">Food &amp; Events</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Bakeries" href="/logo-maker?industry=Bakery&amp;industryId=Bakery">Bakeries</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Bars &amp; Pubs" href="/logo-maker?industry=Bar&amp;industryId=Bar">Bars &amp; Pubs</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Catering" href="/logo-maker?industry=Catering&amp;industryId=Catering">Catering</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Coffee Shops" href="/logo-maker?industry=Coffee%20Shop&amp;industryId=Coffee%20Shop">Coffee Shops</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Event Planners" href="/logo-maker?industry=Event%20Planner&amp;industryId=Event%20Planner">Event Planners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Restaurants" href="/logo-maker?industry=Restaurant&amp;industryId=Restaurant">Restaurants</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Wedding " href="/logo-maker?industry=Wedding&amp;industryId=Wedding">Wedding </a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Gaming" href="#" onclick="event.preventDefault();">Gaming</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Gaming Logos" href="gaming-templates?f_devices=Logo%20Maker">All Gaming Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Anime" href="/logo-maker?industry=anime&amp;industryId=Anime">Anime</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Emblem" href="/logo-maker?industry=Emblem&amp;industryId=Emblem">Emblem</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="FPS" href="/logo-maker?industry=Shooters&amp;industryId=Shooters">FPS</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Fantasy" href="/logo-maker?industry=Fantasy&amp;industryId=Fantasy">Fantasy</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Horror" href="/logo-maker?industry=Horror&amp;industryId=Horror">Horror</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Space" href="/logo-maker?industry=Space&amp;industryId=Space">Space</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Warriors" href="https://placeit.net/logo-maker?industry=Warriors&amp;industryId=Warriors">Warriors</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Healthcare" href="#" onclick="event.preventDefault();">Healthcare</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Healthcare Logos" href="/logo-maker?industry=Medical&amp;industryId=Health%20Care">All Healthcare Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Chiropractors" href="/logo-maker?industry=Chiropractic&amp;industryId=Chiropractic">Chiropractors</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Dentists" href="/logo-maker?industry=Dental&amp;industryId=Dental">Dentists</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Doctors" href="/logo-maker?industry=Medical&amp;industryId=Medical">Doctors</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Pharmacists" href="/logo-maker?industry=Pharmaceutical&amp;industryId=Pharmaceutical">Pharmacists</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Psychologists" href="/logo-maker?industry=Psychologist&amp;industryId=Psychologist">Psychologists</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Lifestyle &amp; Fitness" href="#" onclick="event.preventDefault();">Lifestyle &amp; Fitness</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Fitness" href="/logo-maker?industry=Fitness&amp;industryId=Fitness">Fitness</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Organic Products" href="/logo-maker?industry=Organic%20Products&amp;industryId=Organic%20Products">Organic Products</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Wellness" href="/logo-maker?industry=Wellness&amp;industryId=Wellness">Wellness</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Yoga" href="/logo-maker?industry=Yoga&amp;industryId=Yoga">Yoga</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Music &amp; Podcasts" href="#" onclick="event.preventDefault();">Music &amp; Podcasts</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="DJ " href="/logo-maker?industry=DJ&amp;industryId=DJ">DJ </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Hip-Hop" href="/hip-hop-templates?f_devices=Logo%20Maker">Hip-Hop</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Music Logos" href="/musician-templates?f_devices=Logo%20Maker">Music Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Podcasts" href="/logo-maker?industry=Media%20and%20Entertainment">Podcasts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTubers" href="/logo-maker?industry=all&amp;industryId=YouTube">YouTubers</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Services" href="#" onclick="event.preventDefault();">Services</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Service Logos" href="/logo-maker?industry=Service%20Provider&amp;industryId=Services">All Service Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Automotive " href="/logo-maker?industry=automotive&amp;industryId=automotive">Automotive </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Cleaning Services" href="/logo-maker?industry=Cleaning%20Services&amp;industryId=Cleaning%20Services">Cleaning Services</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Contractors" href="/logo-maker?industry=Contractor%2520_%2520Handyman&amp;industryId=Contractor">Contractors</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Landscaping" href="/logo-maker?industry=Landscaping&amp;industryId=Landscaping">Landscaping</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Moving Companies" href="/logo-maker?industry=Moving%20Company&amp;industryId=Moving%20Companies">Moving Companies</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Security " href="/logo-maker?industry=security&amp;industryId=security">Security</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Shops" href="#" onclick="event.preventDefault();">Shops</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Arts &amp; Crafts" href="/logo-maker?industry=Arts%20and%20Crafts&amp;industryId=Arts%20and%20Crafts">Arts &amp; Crafts</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Dropshipping" href="/logo-maker?industry=Dropshipping&amp;industryId=Dropshipping">Dropshipping</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Pet Shops" href="/logo-maker?industry=Pets&amp;industryId=Pets">Pet Shops</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Tech Companies" href="/logo-maker?industry=Technology&amp;industryId=Technology">Technology</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Travel Agencies" href="/logo-maker?industry=Travel&amp;industryId=Travel">Travel Agencies</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Sports Logos" href="#" onclick="event.preventDefault();">Sports Logos</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Baseball" href="/logo-maker?industry=Baseball&amp;industryId=Baseball">Baseball</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Basketball" href="/logo-maker?industry=Basketball&amp;industryId=Basketball">Basketball</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Football" href="/logo-maker?industry=Football&amp;industryId=Football">Football</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Hockey" href="/logo-maker?industry=Hockey&amp;industryId=Hockey">Hockey</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Mascot Logos" href="/logo-maker?industry=Mascot%20Logo">Mascot Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Soccer" href="/logo-maker?industry=Soccer&amp;industryId=Soccer">Soccer</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Style" href="#" onclick="event.preventDefault();">Style</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Abstract" href="/logo-maker?industry=Abstract&amp;industryId=Abstract">Abstract</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Cartoonish" href="/logo-maker?industry=cartoonish&amp;industryId=Cartoonish">Cartoonish</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Illustration" href="/logo-maker?industry=Illustration&amp;industryId=Illustration">Illustration</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Monogram" href="/logo-maker?industry=Monogram&amp;industryId=Monogram">Monogram</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Retro Logos" href="/logo-maker?industry=Retro&amp;industryId=Retro">Retro</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Typography" href="/logo-maker?industry=Typography&amp;industryId=Typography">Typography</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Vintage Logos" href="/logo-maker?industry=Vintage&amp;industryId=Vintage">Vintage</a>
                          </li>
                 </ul>
               </li>
          </ul>
        </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </li>
      <li class="item category slab1-text">
        <a class="slab-1-a" data-slug="videos" title="Video Maker" href="/video-maker">Videos</a>
        <div class="dropdown-menu">
          <ul>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Highlights" href="#" onclick="event.preventDefault();">Highlights</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Corporate Videos" href="/?f_types=video&amp;f_tags=Business%20%2F%20Corporate">Corporate Videos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Express Video Maker" href="/express-video-maker">Express Video Maker</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Promo Videos" href="/promo-video-templates">Promo Videos</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Gaming" href="#" onclick="event.preventDefault();">Gaming</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Animated Logos" href="/animated-logos">Animated Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Screens" href="/stream-starting-soon-templates">Twitch Screens</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube Videos" href="/youtube-video-templates?f_tags=Gaming">YouTube Videos</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Intros &amp; Slideshows" href="#" onclick="event.preventDefault();">Intros &amp; Slideshows</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Intros / Outros" href="/video-intro-maker">Intros / Outros</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Slideshows" href="/video-slideshow-maker">Slideshows</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Social Media " href="#" onclick="event.preventDefault();">Social Media</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Facebook Cover Videos" href="/facebook-cover-video-maker">Facebook Covers</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Instagram Posts" href="/instagram-video-templates">Instagram Posts </a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Instagram Stories" href="/instagram-story-video-template">Instagram Stories</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Promo Videos" href="/promo-video-templates">Promo Videos</a>
                          </li>
                 </ul>
               </li>
          </ul>
        </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </li>
      <li class="item category slab1-text">
        <a class="slab-1-a" data-slug="gaming-templates" title="Gaming" href="/gaming-templates">Gaming</a>
        <div class="dropdown-menu">
          <ul>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Highlights" href="#" onclick="event.preventDefault();">Highlights</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Animated Logos" href="/animated-logos">Animated Logos</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Metaverse Templates" href="/c/design-templates/?f_tags=metaverse">Metaverse Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="OBS Stream Overlays" href="/gaming-templates?f_devices=OBS%20Stream%20Overlay%20Maker">OBS Stream Overlays</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Emotes" href="/twitch-emotes">Twitch Emotes</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Merch" href="#" onclick="event.preventDefault();">Merch</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Gaming Mockups" href="/gaming-templates?f_tags=Apparel%2CPrint">Gaming Mockups</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="T-Shirt Designs" href="/gaming-templates?f_devices=T-Shirt%20Design">T-Shirt Designs</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Streaming" href="#" onclick="event.preventDefault();">Streaming</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Avatar Maker" href="/avatar-creator">Avatars</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="OBS Stream Overlay" href="/gaming-templates?f_devices=OBS%20Stream%20Overlay%20Maker">OBS Stream Overlay</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Starting Soon Screens" href="/stream-starting-soon-templates">Starting Soon Screens</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="Twitch Templates" href="#" onclick="event.preventDefault();">Twitch Templates</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All Twitch Templates" href="/twitch-templates">All Twitch Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Banners" href="/twitch-banner-maker">Twitch Banners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Emotes" href="/twitch-emotes">Twitch Emotes</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Offline Banners" href="/twitch-offline-banner-templates">Twitch Offline Banners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Overlays" href="/gaming-templates?f_devices=Twitch%20Overlay%20Maker">Twitch Overlays</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Panels" href="/gaming-templates?f_devices=Twitch%20Panel%20Maker">Twitch Panels</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Twitch Sets" href="/twitch-templates?f_tags=Twitch%20Sets">Twitch Sets</a>
                          </li>
                 </ul>
               </li>
               <li class="dropdown-menu-item">
                 <a class="dropdown-item" title="YouTube Templates" href="#" onclick="event.preventDefault();">YouTube</a><span class="angle-right-menu2"></span>
                 <ul>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="All YouTube Templates" href="/gaming-templates?f_tags=YouTube%20Templates">All YouTube Templates</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="Intros / Outros" href="/gaming-templates?f_devices=Intro%20Maker">Intros / Outros</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube Banners" href="/gaming-templates?f_devices=YouTube%20Banner%20Maker">YouTube Banners</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube End Cards" href="/gaming-templates?f_devices=YouTube%20End%20Card">YouTube End Cards</a>
                          </li>
                          <li class="dropdown-menu-toggle">
                            <a class="dropdown-item" title="YouTube Thumbnails" href="/gaming-templates?f_devices=YouTube%20Thumbnail%20Maker">YouTube Thumbnails</a>
                          </li>
                 </ul>
               </li>
          </ul>
        </div>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </li>
</ul>


  <!-- Announcement  -->
  <div class="item nav-announcement__container" style="display:none"></div>

  <!-- Search lite for stages -->
  <div class="flex-container search-bar">
    <a id="searchContainer" class="item shrink"></a>
  </div>


  <div id="burger-button" class="item burger-button " >
    <div class="menu-icon"></div>
  </div>
    <div class="item pricing square-button">
      <a href="javascript:void(0);" id="buy-a-subscription-mobile" title="Pricing" class="main-pricing-button"><span>
        Pricing
      </span></a>
    </div>
  <div class="flex-container account-box ">
    <div id="close-button" class="item close-button">
      <?xml version="1.0" encoding="UTF-8"?>
      <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
          <defs></defs>
          <g id="Page-HambClose-black" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g id="HambClose-black" fill="#000000">
                  <rect id="Rectangle" transform="translate(7.424621, 7.424621) rotate(-315.000000) translate(-7.424621, -7.424621) " x="-2.0753788" y="6.4246212" width="19" height="2" rx="1"></rect>
                  <rect id="Rectangle" transform="translate(7.424621, 7.424621) scale(-1, 1) rotate(-315.000000) translate(-7.424621, -7.424621) " x="-2.0753788" y="6.4246212" width="19" height="2" rx="1"></rect>
              </g>
          </g>
      </svg>
    </div>
      <!-- Logged in -->
    <div class="flex-container in" style="display:none">
        <!--
        <div class="item credits" id="remaining-downloads-container" style="display:none">
              <div class="remaining-downloads">
                <a href="/account" class="remaining-downloads__counter">
                  Image Credits Left:
                </a>
              </div>
              <a href="#" id="remaining-downloads" style="display:none" title="Remaining downloads">
                  No Image Credits Left!
              </a>
        </div>
      -->
        <div class="item mydrive past-downloads-item-holder">
            <a href="#" class="my-drive__link slab1-text" title="Downloads">
              My Downloads
              <div class="my-drive__processing-icon-wrapper">
                <div class="icon-loader"></div>
                <div class="icon-highlight"></div>
                <span class="my-drive_icon "></span>
              </div>
</a>        </div>
        <div class="item account">

          <a>
            <span class="sso-username"></span>
            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
          </a>

            <ul class="dropdown-menu fade-up">
              <li class="username">
                <div class="username-container">
    <div class="usertype-label">
            <span>Free account</span>
    </div>
    <span class="username"></span>
    <small>Envato username</small>
</div>
              </li>
              <li role="separator" class="divider"></li>
              <li>
                <a href="/account" class="slab1-text" title="">
                  <svg><use xlink:href="#account"/></svg>
                  My Account
</a>              </li>
              <li role="separator" class="divider"></li>
              <li class="bookmarks-tab" style="display:none">
                <a href="/favorites/">
                  <svg><use xlink:href="#favorites"/></svg>
                  My Favorites
                </a>
              </li>
              <li>
                <a href="/saved_drafts" class="slab1-text" title="Saved Drafts">
                  <svg><use xlink:href="#drafts"/></svg>
                  My Drafts
</a>              </li>
              <li role="separator" class="divider"></li>
              <li>
                <a href="/logout" class="logout-button slab1-text" id="logout-button slab1-text" title="Log out">
                  <svg><use xlink:href="#logout"/></svg>
                  Log out
</a>              </li>
              <li>
                <img src="/assets/blank.png" style="display:none" class="user-type-banner">
              </li>
            </ul>

        </div>
        <div class="item admin-container" style="display:none">
          <a href="/admin/stages" class="admin-link slab1-text" title="Admin">
            Admin
</a>        </div>
    </div>
    <div class="flex-container in mobile account-details" >
      <div class="log-in">
        <div class="flex-container logo-box">
            <a href="/" class="item logo" title="Placeit - Product shots &amp; videos made easy!">
              <span class="placeit-envato-logo-black"></span>
            </a>
        </div>
        <div class="login-button-container">
          <button id="mobileSignup" name="commit" type="submit" value="Log in">Free Account</button>
          <button id="mobileLoginLink" name="commit" type="submit" value="Log in"><div class="button-copy">Log In</div></button>
        </div>
      </div>
      <div class="account-details-container">
          <div class="item account username">
            <div class="username-container">
    <div class="usertype-label">
            <span>Free account</span>
    </div>
    <span class="username"></span>
    <small>Envato username</small>
</div>
          </div>
          <div class="item account-link">
            <a href="/account" class="slab1-text" title="">
                See Details
</a>          </div>
          <div class="separator"></div>
          <div class="item mydrive past-downloads-item-holder">
              <a href="/purchases/" class="slab1-text" title="Downloads">
                <svg><use xlink:href="#downloads"/></svg>
                My Downloads
</a>          </div>
          <div class="item drafts">
            <a href="/saved_drafts" class="slab1-text" title="Saved Drafts">
              <svg><use xlink:href="#drafts"/></svg>
              My Drafts
</a>          </div>
          <div class="item bookmarks-tab" style="display:none">
            <a href="/favorites/">
              <svg><use xlink:href="#favorites"/></svg>
              My Favorites
            </a>
          </div>
          <div class="item logout">
            <a href="/logout" class="logout-button slab1-text" id="logout-button slab1-text" title="Log out">
              <svg><use xlink:href="#logout"/></svg>
              Log out
</a>          </div>
          <div class="item admin-container" style="display:none">
            <a href="/admin/stages" class="admin-link slab1-text" title="Admin">
              Admin
</a>          </div>
      </div>
      <div class="item banner-container">
        <img src="/assets/blank.png" style="display:none" class="user-type-banner">
      </div>
    </div>
  </div>

  <!-- Logged out -->
  <!-- t19772 User Agent: axios/0.21.4 -->
<div class="flex-container out login-box" style=" ">
    <div class="item signup square-button">
        <a class="slab1-text">Free Account</a>
    </div>
    <div class="item login square-button">
        <a id="loginLink" class="slab1-text">Log In</a>
    </div>
</div>
<script>
    window.is_mobile_device = false;
</script>

</div>

  <div class="global-search-container experiment-A ">
  <span class="cancel-btn">Cancel</span>
  <div class="dropdowns-container">
    <div class="dropdown categories-dropdown">
      <button class="btn btn-primary dropdown-toggle" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        Designs
      </button>
        <svg xmlns="http://www.w3.org/2000/svg" width="8" height="10" fill="none" viewBox="0 0 12 8"><path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path></svg>
        <div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
            <ul></ul>
        </div>
    </div>
  </div>
  <form action="/c/design-templates">
    <div class="form-group">
      <div class="global-search-input">
        <input type="search" name="search" class="form-control search-input-control" placeholder="" aria-label="" aria-describedby="" id="testing" value="" />
        <button type="button" class="close hide" aria-label="Close">
          <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="none" viewBox="0 0 16 16"><circle cx="8" cy="8" r="8" fill="#2f4f4f"/><path fill="#fff" fill-rule="evenodd" d="M4.99 4.314c-.186-.187-.49-.187-.676 0-.187.187-.187.49 0 .676L7.324 8l-3.01 3.01c-.187.187-.187.49 0 .676.187.187.49.187.676 0L8 8.676l3.01 3.01c.186.187.49.187.676 0 .187-.187.187-.49 0-.676L8.676 8l3.01-3.01c.187-.186.187-.49 0-.676-.187-.187-.49-.187-.676 0L8 7.324l-3.01-3.01z" clip-rule="evenodd"/></svg>
        </button>
      </div>
    </div>
    <button type="submit" class="btn btn-primary search-btn search-white">
      <div class="search-white"></div><div class="search-label">Search</div>
    </button>
    <span class="results-spinner"></span>
  </form>
</div>

</div>


    <!-- container -->

    <div id="container" class="page-wrapper">
      

<!-- button bar stages -->

<div class="page-container ">
  

  <!-- App stage -->
      

<div class="button-bar-stages" style="display: none;">
  <div class="divider divider-button-bar"></div>
  <div class="stage-object-actions multiple-drop-points initial-state">

    <div class="stage-control-bar mobile">
      <div class="d-flex left-buttons">
        <div class="item dropdown more-context-dropdown">
          <button
            class="dropdown-toggle"
            type="button"
            id="more-context-menu"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
          >
          <span class="p-icon more-context-icon"></span>
          </button>
          <ul class="dropdown-menu" aria-labelledby="more-context-menu" id="share-draft-dropdown">
            <li class="item more-context-title">
              Template Options
            </li>
            <li class="item">
              <button class="reset-layout-button">
                <span class="p-icon reset-icon"></span>
                Reset layout
              </button>
            </li>
            <li class="item">
              <button class="d-flex save-button hidden">
                <span class="p-icon save"></span>
                <span class="p-icon button-spinner"></span>
                Make a copy
              </button>
            </li>
            <li class="item bookmark">
              <button class="d-flex bookmark-it" type="button">
                <span class="p-icon bookmark"></span>Favorite
</button>              <h1 class="description-title ">
              
              </h1>
            </li>
            <li class="item" >
              <button class="d-flex share-button"><span class="p-icon share"></span>Share</button>
            </li>

          </ul>
        </div>
        <div class="autosave mobile loading-label" style="display: none;">Saving</div>
      </div>
      <div class="stage-change-buttons">
          <div class="stage-change-button undo-button">
              <span class="p-icon undo"></span>
          </div>
          <div class="stage-change-button redo-button">
              <span class="p-icon redo"></span>
          </div>
      </div>
      <div class="d-flex right-buttons description">

        <div class="download-button-wrapper btn-group download-button-mobile " data-placement="top">
          <button class="button primary download-button " type="button">
              <span class="btn-download-icon"></span>
              <span class="btn-download-text">Download</span>
</button>        </div>
      </div>
    </div>
    <div class="stage-control-bar desktop">
      <div class="autosave loading-label" style="display: none;">Saving</div>
      <div class="d-flex share-bookmark-buttons">
        <div class="d-flex item">
          <button class="d-flex button bookmark-it" type="button">
          <span class="p-icon bookmark"></span>Favorite
</button>        </div>
         <div class="d-flex item">
          <button class="d-flex button save-button hidden"><span class="p-icon save"></span><span class="button-spinner"></span>Make a copy</button>
        </div>
        <div class="d-flex item" >
          <button class="d-flex button share-button" content="Share" type="button">
          <span class="p-icon share"></span>Share
</button>        </div>
      </div>
      <div class="d-flex download-container action-buttons">
        <div class="item">
          <div class="btn-group stage-actions">
            <div class="btn-group productshot-actions">
              <div class="download-button-wrapper btn-group download-button-desktop" data-placement="top">
                <button class="button primary download-button " type="button">
                    <span class="btn-download-icon"></span>
                    <span class="btn-download-text">Download</span>
</button>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="secondary-control-bar experiment-B">
  <div class="actions-container">
  </div>
</div>
<div class="draggable-area"></div>
<!-- Application -->
<main id="main-content-wrapper" class="desktop experiment-B" role="main"">
  <div class="skeleton-cards stage-skeleton hidden">
  </div>
  <form accept-charset="UTF-8" action="#" id="page-application" method="post" style="height:397.03694581280786px"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zfgpHsYyc3y7I8NUODF/c/b42oupHGxKaCW2TW6exSw=" /></div>
    <div class="stage-object is_smart-template" style="">
      <div class="stage-object-image is_smart-template">
        <input class="stage-upload-file" id="file" name="file" type="file" />
        <img alt="Tropical T-Shirt Design Maker Featuring a Quote 606a-el1Base Image" class="stage-base-image" src="/assets/blank-7a8e68c558d99a95d24cef80da2f7b13.png" />
        <div class="stage__image-wrapper stage__image-wrapper--foreground">
            <img alt="Tropical T-Shirt Design Maker Featuring a Quote 606a-el1Foreground Image" class="stage__image--foreground" id="main-preview" src="/assets/blank-7a8e68c558d99a95d24cef80da2f7b13.png" />
        </div>
      </div>



      <div class="stage-info-wrapper row is_smart-template">
        <div class="left col-sm-4">
          <div class="stage-info__note stage-info__note--small multiselect"></div>
        </div>
        <div class="center col-sm-3">
          <div class="stage-info__note stage-info__note--small watermark-disclaimer"></div>
        </div>
        <div class="right col-sm-5">
        </div>
        <span class="clearfix"></span>
        <div class="stage-info__note stage-info__note--small center"></div>

    </div>
    <script>
      var isSavedConfiguration = true;
      var hasPresetJson = true;
    </script>
    </div>
</form></main>

    <div class="recommended-templates-container experiment-B">
    <div class="recommended-templates-header">
      <p class="title">Other templates you might like!</p>
      <button class="close"><span class="icon"></span></button>
    </div>
        <div class="skeleton-cards recommended-templates-skeleton">
        <div class="skeleton-carousel grid">
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
        </div>
    </div>


    <div class="recommended-templates-elements">
      <div class="related-templates-grid recommended-templates-grid is-hidden" data-carousel-name="recommended-templates">
            <div class="column">
                      <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="407a43df037a86c598e788647def60d4" data-preset-id="6051d6a8deadbc85b67da74be9405a16" data-stage-id="60631" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/t-shirt-design-maker-with-a-joyful-quote-606b-el1" href="https://placeit.net/c/design-templates/stages/t-shirt-design-maker-with-a-joyful-quote-606b-el1" title="T-Shirt Design Maker with a Joyful Quote">
                    <video data-src="/uploads/preview_image/42951/image/preview.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/42951/image/preview.mp4" data-src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/60631/optimized_large_thumb_stage.jpg" src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/60631/optimized_large_thumb_stage.jpg" alt="T-Shirt Design Maker with a Joyful Quote"/>
                </span>
                <figcaption>
                    T-Shirt Design Maker with a Joyful Quote
                </figcaption>
            </a>
        </figure>
        <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="86fe87c9c4f79877accd9f397b73d343" data-preset-id="78c741b5aa1dcbb64980ace8aaeaac57" data-stage-id="16768" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/circular-quote-t-shirt-design-maker-669c" href="https://placeit.net/c/design-templates/stages/circular-quote-t-shirt-design-maker-669c" title="Circular Quote T-Shirt Design Maker ">
                    <video data-src="/uploads/preview_image/8041/image/669-c.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/8041/image/669-c.mp4" data-src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/16768/optimized_large_thumb_stage.jpg" src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/16768/optimized_large_thumb_stage.jpg" alt="Circular Quote T-Shirt Design Maker "/>
                </span>
                <figcaption>
                    Circular Quote T-Shirt Design Maker 
                </figcaption>
            </a>
        </figure>
        <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="407a43df037a86c598e788647def60d4" data-preset-id="87608085bcb81144ed64fe068f79c308" data-stage-id="60634" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/t-shirt-design-creator-featuring-tropical-flowers-and-an-optimistic-quote-606c-el1" href="https://placeit.net/c/design-templates/stages/t-shirt-design-creator-featuring-tropical-flowers-and-an-optimistic-quote-606c-el1" title="T-Shirt Design Creator Featuring Tropical Flowers and an Optimistic Quote ">
                    <video data-src="/uploads/preview_image/42952/image/preview.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/42952/image/preview.mp4" data-src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/60634/optimized_large_thumb_stage.jpg" src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/60634/optimized_large_thumb_stage.jpg" alt="T-Shirt Design Creator Featuring Tropical Flowers and an Optimistic Quote "/>
                </span>
                <figcaption>
                    T-Shirt Design Creator Featuring Tropical Flowers and an Optimistic Quote 
                </figcaption>
            </a>
        </figure>

            </div>
            <div class="column">
                      <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="cf9a19919b79bad17bec600347d46eb8" data-preset-id="6f780ee3463dc8466583498fd3d446a8" data-stage-id="57608" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/quote-t-shirt-design-maker-featuring-a-flower-plant-graphic-2282e" href="https://placeit.net/c/design-templates/stages/quote-t-shirt-design-maker-featuring-a-flower-plant-graphic-2282e" title="Quote T-Shirt Design Maker Featuring a Flower Plant Graphic">
                    <video data-src="/uploads/preview_image/40283/image/preview.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/40283/image/preview.mp4" data-src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/57608/optimized_large_thumb_stage.jpg" src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/57608/optimized_large_thumb_stage.jpg" alt="Quote T-Shirt Design Maker Featuring a Flower Plant Graphic"/>
                </span>
                <figcaption>
                    Quote T-Shirt Design Maker Featuring a Flower Plant Graphic
                </figcaption>
            </a>
        </figure>
        <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="cf9a19919b79bad17bec600347d46eb8" data-preset-id="868b7153c573af7f46ceee98eb89776e" data-stage-id="57602" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/botanical-t-shirt-design-maker-featuring-a-love-quote-2282b" href="https://placeit.net/c/design-templates/stages/botanical-t-shirt-design-maker-featuring-a-love-quote-2282b" title="Botanical T-Shirt Design Maker Featuring a Love Quote">
                    <video data-src="/uploads/preview_image/40280/image/preview.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/40280/image/preview.mp4" data-src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/57602/optimized_large_thumb_stage.jpg" src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/57602/optimized_large_thumb_stage.jpg" alt="Botanical T-Shirt Design Maker Featuring a Love Quote"/>
                </span>
                <figcaption>
                    Botanical T-Shirt Design Maker Featuring a Love Quote
                </figcaption>
            </a>
        </figure>
        <figure class="carousel-item item  " data-stage-type-id="13" data-smart-template-id="cf9a19919b79bad17bec600347d46eb8" data-preset-id="1c4764a053e7d6061fdd87d9978ad707" data-stage-id="57607" data-bookmarked=""  data-force-fallback="false" data-category-name="Design Templates">
            <a data-href="https://placeit.net/c/design-templates/stages/quote-t-shirt-design-maker-featuring-botanical-graphics-2282d" href="https://placeit.net/c/design-templates/stages/quote-t-shirt-design-maker-featuring-botanical-graphics-2282d" title="Quote T-Shirt Design Maker Featuring Botanical Graphics">
                    <video data-src="/uploads/preview_image/40282/image/preview.mp4" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <div class="loading-overlay">
                    <img class="loading-gif" src="/assets/loader-easing.gif" />
                </div>
                <span class="badge">
                    <img class="thumb-image" data-preview-image="/uploads/preview_image/40282/image/preview.mp4" data-src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/57607/optimized_large_thumb_stage.jpg" src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/57607/optimized_large_thumb_stage.jpg" alt="Quote T-Shirt Design Maker Featuring Botanical Graphics"/>
                </span>
                <figcaption>
                    Quote T-Shirt Design Maker Featuring Botanical Graphics
                </figcaption>
            </a>
        </figure>

            </div>
      </div>
    </div>
    <div class="recommended-templates-button">
      <p>More Templates</p>
      <span>
        <svg class="arrow" xmlns="http://www.w3.org/2000/svg" width="12" height="8" fill="none" viewBox="0 0 12 8">
          <path d="M.264.305c-.364.385-.34 1.107 0 1.5l.632.731 2.74 3.172 1.717 1.987c.351.407.944.407 1.295 0l.633-.732 2.74-3.172 1.717-1.987c.363-.417.336-1.075 0-1.499-.333-.42-.957-.392-1.296 0l-.632.732-2.74 3.172c-.572.66-1.146 1.326-1.717 1.987h1.295l-.632-.732-2.74-3.172L1.559.305C1.199-.112.63-.084.264.305z"></path>
        </svg>
      </span>
    </div>
  </div>

    <div class="skeleton-cards tabbed-skeleton">
      <div class="tabbed-skeleton-header">
          <div class="tabbed-skeleton-header-item"></div>
          <div class="tabbed-skeleton-header-item"></div>
          <div class="tabbed-skeleton-header-item"></div>

      </div>
      <div class="tabbed-skeleton-color-picker">
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
            <div class="tabbed-skeleton-color"></div>
      </div>
      <div class="tabbed-skeleton-textcontrols">
          <div class="tabbed-skeleton-textcontrols1 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols2 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols3 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols4 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols1 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols2 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols3 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols4 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols1 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols2 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols3 tabbed-skeleton-textcontrols-item"></div>
          <div class="tabbed-skeleton-textcontrols4 tabbed-skeleton-textcontrols-item"></div>
      </div>
      <div class="tabbed-skeleton-footer">
        <div class="tabbed-skeleton-footer1"></div>
        <div class="tabbed-skeleton-footer2"></div>
        <div class="tabbed-skeleton-footer3"></div>
      </div>


    </div>
<!-- Stage description -->
<div class="stage-info hidden">
    <h2>Tropical T-Shirt Design Maker Featuring a Quote</h2>
    <p></p>
</div>

<div class="uservoice-feedback">
  <p>Not finding what you need? Request new Content & Features</p>
  <a href="https://placeit.uservoice.com" target="_blank" class="button">Request</a>
</div>

<div class="related-stages-containers" style="order: 9">
    <div class="saved-configurations-container">
     <div class="saved-configurations-title">Don't Know Where to Begin? <strong>Try a Preset!</strong></div>
         <div class="skeleton-cards sc2-skeleton">
        <div class="skeleton-carousel grid">
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
        </div>
    </div>

      <div class="saved-configurations-grid is-hidden" data-carousel-name="sc2">
        <figure class="carousel-item  " style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="60581" data-bookmarked="">
          <a href="/c/design-templates/stages/t-shirt-design-template-with-a-tropical-theme-606-el1">
              <div class="loading-overlay">
                  <img class="loading-gif" src="/assets/loader-easing.gif" />
              </div>
              <video data-src="/uploads/stage/60581/preview.mp4" src='' style="display:none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <span class="badge badge-type__13">
              <img class="thumb-image lazyload" data-src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/60581/optimized_large_thumb_stage.jpg" data-preview-image="/uploads/stage/60581/preview.mp4" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">T-Shirt Design Template with a Tropical Theme 606-el1</h2>
            </div>
          </a>
        </figure>
            <figure class="carousel-item  " style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="60631" data-bookmarked="" data-preview-src="/uploads/preview_image/42951/image/preview.mp4">
              <a href="https://placeit.net/c/design-templates/stages/t-shirt-design-maker-with-a-joyful-quote-606b-el1">
                  <div class="loading-overlay">
                      <img class="loading-gif" src="/assets/loader-easing.gif" />
                  </div>
                  <video data-src="/uploads/preview_image/42951/image/preview.mp4" src='' style="display:none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <span class="badge badge-type__13">
                <img class="thumb-image lazyload" data-preview-image="/uploads/preview_image/42951/image/preview.mp4" data-src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/60631/optimized_large_thumb_stage.jpg" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/></span>
                <div class="figcaption">
                  <p class="figure-title">T-Shirt Design Maker with a Joyful Quote</p>
                </div>
              </a>
            </figure>
            <figure class="carousel-item  " style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="60634" data-bookmarked="" data-preview-src="/uploads/preview_image/42952/image/preview.mp4">
              <a href="https://placeit.net/c/design-templates/stages/t-shirt-design-creator-featuring-tropical-flowers-and-an-optimistic-quote-606c-el1">
                  <div class="loading-overlay">
                      <img class="loading-gif" src="/assets/loader-easing.gif" />
                  </div>
                  <video data-src="/uploads/preview_image/42952/image/preview.mp4" src='' style="display:none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
                <span class="badge badge-type__13">
                <img class="thumb-image lazyload" data-preview-image="/uploads/preview_image/42952/image/preview.mp4" data-src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/60634/optimized_large_thumb_stage.jpg" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/></span>
                <div class="figcaption">
                  <p class="figure-title">T-Shirt Design Creator Featuring Tropical Flowers and an Optimistic Quote </p>
                </div>
              </a>
            </figure>
      </div>
    </div>

  
  <div class="related-templates-container">
  <div class="related-templates-title"> Check out Your Design in These <strong>Mockups!</strong> </div>
      <div class="skeleton-cards related-carousel-2-skeleton">
        <div class="skeleton-carousel grid">
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
          <div class="skeleton-group ">
              <div class="skeleton-item top"></div>
              <div class="skeleton-item bottom"></div>
          </div>
        </div>
    </div>

  <div class="related-templates-grid is-hidden" data-carousel-name="related-carousel-2">
        <figure class="carousel-item  " data-stage-type-id="13" data-smart-template-id="4a5f57cb35a9c0a3e9bd973d3abeb383" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="95142" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/t-shirt-mockup-featuring-a-stylish-woman-in-a-flannel-5184-el1?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/t-shirt-mockup-featuring-a-stylish-woman-in-a-flannel-5184-el1?iref=apparel-mockup-output-for-dt-logos" title="T-Shirt Mockup Featuring a Stylish Woman in a Flannel">
              <video data-src="/uploads/preview_image/74118/image/5184-el1.png" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/preview_image/74118/image/5184-el1.png" data-src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/95142/optimized_large_thumb_1.jpg" alt="T-Shirt Mockup Featuring a Stylish Woman in a Flannel" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">T-Shirt Mockup Featuring a Stylish Woman in a Flannel</h2>
            </div>
          </a>
        </figure>
        <figure class="carousel-item  " data-stage-type-id="13" data-smart-template-id="8b4c464543dd33d5bed3d80e474e6077" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="94558" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/studio-mockup-featuring-a-young-man-wearing-a-hoodie-5117-el1?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/studio-mockup-featuring-a-young-man-wearing-a-hoodie-5117-el1?iref=apparel-mockup-output-for-dt-logos" title="Studio Mockup Featuring a Young Man Wearing a Hoodie">
              <video data-src="/uploads/preview_image/73607/image/override.jpg" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/preview_image/73607/image/override.jpg" data-src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/94558/optimized_large_thumb_5117.jpg" alt="Studio Mockup Featuring a Young Man Wearing a Hoodie" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">Studio Mockup Featuring a Young Man Wearing a Hoodie</h2>
            </div>
          </a>
        </figure>
        <figure class="carousel-item  " data-stage-type-id="13" data-smart-template-id="6f68158ba6f6afdd97c7abd581398de3" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="45052" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/mockup-of-a-man-with-a-crewneck-t-shirt-carrying-a-sublimated-tote-bag-29409?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/mockup-of-a-man-with-a-crewneck-t-shirt-carrying-a-sublimated-tote-bag-29409?iref=apparel-mockup-output-for-dt-logos" title="Mockup of a Man with a Crewneck T-Shirt Carrying a Sublimated Tote Bag with Customizable Strap">
              <video data-src="/uploads/stage/45052/Screen_Shot_2019-09-13_at_12.28.44.png" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/stage/45052/Screen_Shot_2019-09-13_at_12.28.44.png" data-src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/45052/optimized_large_thumb_29409a2.jpg" alt="Mockup of a Man with a Crewneck T-Shirt Carrying a Sublimated Tote Bag with Customizable Strap" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">Mockup of a Man with a Crewneck T-Shirt Carrying a Sublimated Tote Bag with Customizable Strap</h2>
            </div>
          </a>
        </figure>
        <figure class="carousel-item free " data-stage-type-id="13" data-smart-template-id="e3f8a4104dbd44ed7640e13413630943" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="93292" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/tank-top-mockup-of-an-adventurous-woman-posing-by-a-truck-m1340-r-el2?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/tank-top-mockup-of-an-adventurous-woman-posing-by-a-truck-m1340-r-el2?iref=apparel-mockup-output-for-dt-logos" title="Tank Top Mockup of an Adventurous Woman Posing by a Truck">
              <video data-src="/uploads/preview_image/72567/image/m1340-r-el2.png" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/preview_image/72567/image/m1340-r-el2.png" data-src="https://d1wnwqwep8qkqc.cloudfront.net/uploads/stage/stage_image/93292/optimized_large_thumb_m1340.jpg" alt="Tank Top Mockup of an Adventurous Woman Posing by a Truck" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">Tank Top Mockup of an Adventurous Woman Posing by a Truck</h2>
            </div>
          </a>
        </figure>
        <figure class="carousel-item  " data-stage-type-id="13" data-smart-template-id="47657b3d5887da7a4a195afa4a4ad764" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="93339" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/t-shirt-mockup-of-a-young-woman-posing-in-a-studio-with-her-hand-in-her-pockets-m1356-r-el2?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/t-shirt-mockup-of-a-young-woman-posing-in-a-studio-with-her-hand-in-her-pockets-m1356-r-el2?iref=apparel-mockup-output-for-dt-logos" title="T-Shirt Mockup of a Young Woman Posing in a Studio with Her Hand in Her Pockets">
              <video data-src="/uploads/preview_image/72578/image/over.png" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/preview_image/72578/image/over.png" data-src="https://d2n9ha3hrkss16.cloudfront.net/uploads/stage/stage_image/93339/optimized_large_thumb_1356.jpg" alt="T-Shirt Mockup of a Young Woman Posing in a Studio with Her Hand in Her Pockets" style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">T-Shirt Mockup of a Young Woman Posing in a Studio with Her Hand in Her Pockets</h2>
            </div>
          </a>
        </figure>
        <figure class="carousel-item  " data-stage-type-id="13" data-smart-template-id="afe96f3559c90c68fdfb66c989eacd97" data-preset-id="" style="margin-bottom: 6px; zoom: 1; opacity: 1;" data-stage-id="84745" data-bookmarked=""  data-force-fallback="false" data-category-name="Mockups">
          <a data-href="https://placeit.net/c/mockups/stages/unisex-t-shirt-mockup-featuring-a-woman-with-pink-hair-taking-a-selfie-44785-r-el2?iref=apparel-mockup-output-for-dt-logos" href="https://placeit.net/c/mockups/stages/unisex-t-shirt-mockup-featuring-a-woman-with-pink-hair-taking-a-selfie-44785-r-el2?iref=apparel-mockup-output-for-dt-logos" title="Unisex T-Shirt Mockup Featuring a Woman With Pink Hair Taking a Selfie ">
              <video data-src="/uploads/preview_image/64835/image/44785-r-el2__6_.png" src='' style="display: none; width: 100%; position: absolute; margin-left: auto; margin-right: auto;" muted playsinline></video>
            <div class="loading-overlay">
                <img class="loading-gif" src="/assets/loader-easing.gif" />
            </div>
            <span class="badge badge-type__13">
              <img class="thumb-image " data-preview-image="/uploads/preview_image/64835/image/44785-r-el2__6_.png" data-src="https://dw0i2gv3d32l1.cloudfront.net/uploads/stage/stage_image/84745/optimized_large_thumb_44785-r-el.jpg" alt="Unisex T-Shirt Mockup Featuring a Woman With Pink Hair Taking a Selfie " style="width: 100%; height: auto; display: block; margin-left: auto; margin-right: auto;"/>
            </span>
            <div class="figcaption">
              <h2 class="figure-title">Unisex T-Shirt Mockup Featuring a Woman With Pink Hair Taking a Selfie </h2>
            </div>
          </a>
        </figure>
  </div>
</div>



</div>


<div class="stage-mobile-controls-container"></div>

    <aside class="left sidebar sidebar--left-sidebar not-show left-sidebar-skeleton active smart-templates__sidebar">
    <div class="skeleton-cards">
        <div class="label-skeleton"></div>
        <div class="sidebar-skeleton-textcontrols">
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
            <div class="sidebar-skeleton-textcontrols-item"></div>
        </div>
            <div class="textbox-skeleton m"></div>
    </div>
</aside>

    <aside class="right sidebar sidebar--right-sidebar not-show right-sidebar-skeleton smart-templates__sidebar">
    <div class="skeleton-cards">
        <div class="label-skeleton"></div>
            <div class="textbox-skeleton l"></div>
            <div class="label-skeleton"></div>
            <div class="textbox-skeleton l"></div>
            <div class="textbox-skeleton l"></div>
            <div class="multicontrol-skeleton design ">
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
                    <div class="multicontrol-skeleton-item"></div>
            </div>
    </div>
</aside>

  <!-- Footer -->
  <div class="footer-wrapper">
  
  <div class="cta-container" id="cta-block-section">
  <div class="cta-title">
    <h2>Make Endless Designs with a Placeit Subscription</h2>
  </div>
  <div class="cta-content">
    <div class="cta-content-image">
      <img alt="Slideshow Video Makers" class="lazyload" data-src="https://assets-placeit-net.s3-accelerate.amazonaws.com/uploads/cta_block/2/optimized_socialMedia.png">
    </div>
    <div class="cta-content-controls">
      <div class="cta-content-controls-buttons" style="display:none;">
        <div class="plan-button-wrapper plan-monthly">
          <div class="period-title">
            <p><span class="period-title_name">MONTHLY</span> <span class="discount"></span></p>
          </div>
          <a
            class="cta-button cta-button-monthly"
            data-period="monthly"
            role="button"
            >
            <span>
              <span class="monthly-original-price original-price"></span>
              <span class="monthly-price"
                    ><span class="final-price"></span
                    ><span class="price-label"> / Month</span></span
                  >
            </span>
          </a>
        </div>
        <div class="plan-button-wrapper plan-annual">
          <div class="period-title">
            <p><span class="period-title_name">ANNUAL</span> <span class="discount"></span></p>
          </div>
          <a
            class="cta-button cta-button-annual"
            data-period="annual"
            role="button"
            >
            <p>
              <span class="annual-original-price original-price"></span>
              <span class="annual-price">
                <span class="final-price"></span>
                <span class="price-label"> / Year</span>
              </span>
            </p>
            <p class="annual-disclaimer">
            Just <span class="annual-monthly-amount">$8.33</span> / Month,
            <span class="annual-discount">Save <span class="annual-save">58</span>%</span>
            </p>
          </a>
        </div>
      </div>
      <div class="cta-content-disclaimer" style="display:none;">
        <p>
        <strong>Cancel anytime.*</strong>
        <span class="plan-tax">All prices in USD.</span><br>
        <span style="font-size: 0.8em">*1 month minimum commitment if subscribers have downloaded any templates.</span>
        </p>
      </div>
      <div class="subscription-cta-container" style=""></div>
    </div>
  </div>
  </div>
<link href="https://placeit-assets.s3-accelerate.amazonaws.com/landing-pages/cta-block/cta_new.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">


  <div class="footer-header-container" id="footer-header">
      <div class="column columns-wrapper">
            <div class="column">
              <ul class="footer-links">
                <li><strong>General</strong></li>
                    <button class="btn-link free-account">
                      Free Account
                    </button>
                    <div id="buy-a-subscription-mobile" class="js-btn-footer-pricing pricing button bg-highlighted mb-sm footer-pricing-button">
    <a href="javascript:void(0);"  title="Pricing" class="footer-pricing-button">
      Pricing
    </a>
  </div>

                  <li>
                    <a href="">
                            Chat with Us
                    </a>
                  </li>
                  <li>
                    <a href="/faq">
                            Contact Us / FAQs
                    </a>
                  </li>
                  <li>
                    <a href="/about-us">
                            About
                    </a>
                  </li>
                  <li>
                    <a href="/terms-of-use">
                            Terms of Use
                    </a>
                  </li>
                  <li>
                    <a href="https://envato.com/privacy">
                            Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a href="/#license">
                            License
                    </a>
                  </li>
                  <li>
                    <a href="/unlimited-subscription">
                            Subscription Benefits
                    </a>
                  </li>
                  <li>
                    <a href="/affiliate-program">
                            Affiliates
                    </a>
                  </li>
                  <li>
                    <a href="https://envato.mx">
                            Careers
                    </a>
                  </li>
              </ul>
            </div>
            <div class="column">
              <ul class="footer-links">
                <li><strong>Social Media Templates </strong></li>
                  <li>
                    <a href="https://blog.placeit.net/back-to-school-t-shirt-designs/">
                            Back 2 School T-Shirts
                    </a>
                  </li>
                  <li>
                    <a href="https://blog.placeit.net/personalized-school-supplies/">
                            School Supplies Merch
                    </a>
                  </li>
                  <li>
                    <a href="/c/design-templates/stages/blank-canvas-designs">
                            Design From Scratch! 
                    </a>
                  </li>
                  <li>
                    <a href="/instagram-story-templates">
                            Templates for Reels
                    </a>
                  </li>
                  <li>
                    <a href="/youtube-templates">
                            YouTube Banners
                    </a>
                  </li>
                  <li>
                    <a href="/instagram-post-templates">
                            Instagram Posts
                    </a>
                  </li>
                  <li>
                    <a href="/instagram-story-templates">
                            Instagram Stories 
                    </a>
                  </li>
              </ul>
            </div>
      </div>
      <div class="column columns-wrapper">
            <div class="column">
              <ul class="footer-links">
                <li><strong>Everything for Your Stream</strong></li>
                  <li>
                    <a href="/twitch-templates">
                            Twitch Templates 
                    </a>
                  </li>
                  <li>
                    <a href="/youtube-video-templates">
                            YouTube Videos
                    </a>
                  </li>
                  <li>
                    <a href="/youtube-end-card-templates">
                            End Cards
                    </a>
                  </li>
                  <li>
                    <a href="/video-intro-maker">
                            Intro Videos 
                    </a>
                  </li>
              </ul>
            </div>
            <div class="column">
              <ul class="footer-links">
                <li><strong>Digital Marketing Tips for Your Brand</strong></li>
                  <li>
                    <a href="https://www.youtube.com/watch?v=vLkT28vSOuk">
                            Make Your Own Instagram Videos
                    </a>
                  </li>
                  <li>
                    <a href="https://blog.placeit.net/create-beautiful-instagram-graphics-to-promote-your-business/">
                            How to Design Instagram Graphics
                    </a>
                  </li>
                  <li>
                    <a href="/facebook-ad-mockups">
                            Facebook Ads to Boost Your Sales
                    </a>
                  </li>
              </ul>
            </div>
      </div>
  </div>
  <div class="footer-info">
      <div class="social-icons">
        <a href="https://www.facebook.com/placeitapp/"  target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <path d="M24 12C24 5.37258 18.6274 0 12 0C5.37258 0 0 5.37258 0 12C0 17.9895 4.3882 22.954 10.125 23.8542V15.4688H7.07812V12H10.125V9.35625C10.125 6.34875 11.9166 4.6875 14.6576 4.6875C15.9701 4.6875 17.3438 4.92188 17.3438 4.92188V7.875H15.8306C14.34 7.875 13.875 8.80008 13.875 9.75V12H17.2031L16.6711 15.4688H13.875V23.8542C19.6118 22.954 24 17.9895 24 12Z" fill="#8e59cf"/>
          </svg>
        </a>
        <a href="https://twitter.com/placeitapp?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"  target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <g clip-path="url(#clip0_2_74)">
            <path d="M7.55016 21.75C16.6045 21.75 21.5583 14.2467 21.5583 7.74191C21.5583 7.53097 21.5536 7.31534 21.5442 7.10441C22.5079 6.40751 23.3395 5.5443 24 4.55534C23.1025 4.95464 22.1496 5.21543 21.1739 5.32878C22.2013 4.71295 22.9705 3.74552 23.3391 2.60581C22.3726 3.1786 21.3156 3.58266 20.2134 3.80065C19.4708 3.0116 18.489 2.48916 17.4197 2.31409C16.3504 2.13903 15.2532 2.32109 14.2977 2.83214C13.3423 3.34319 12.5818 4.15475 12.1338 5.14136C11.6859 6.12796 11.5754 7.23466 11.8195 8.29034C9.86249 8.19214 7.94794 7.68375 6.19998 6.79814C4.45203 5.91254 2.90969 4.66948 1.67297 3.14956C1.0444 4.23329 0.852057 5.51569 1.13503 6.73614C1.418 7.95658 2.15506 9.02349 3.19641 9.72003C2.41463 9.69521 1.64998 9.48473 0.965625 9.10597V9.16691C0.964925 10.3042 1.3581 11.4066 2.07831 12.2868C2.79852 13.167 3.80132 13.7706 4.91625 13.995C4.19206 14.1932 3.43198 14.222 2.69484 14.0794C3.00945 15.0575 3.62157 15.9129 4.44577 16.5264C5.26997 17.1398 6.26512 17.4806 7.29234 17.5013C5.54842 18.8712 3.39417 19.6142 1.17656 19.6107C0.783287 19.6101 0.390399 19.586 0 19.5385C2.25286 20.9838 4.87353 21.7514 7.55016 21.75Z" fill="#8e59cf"/>
            </g>
            <defs>
            <clipPath id="clip0_2_74">
            <rect width="24" height="24" fill="white"/>
            </clipPath>
            </defs>
          </svg>
        </a>
        <a href="https://www.instagram.com/placeitapp/"  target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <path d="M12 2.16094C15.2063 2.16094 15.5859 2.175 16.8469 2.23125C18.0188 2.28281 18.6516 2.47969 19.0734 2.64375C19.6313 2.85938 20.0344 3.12188 20.4516 3.53906C20.8734 3.96094 21.1313 4.35938 21.3469 4.91719C21.5109 5.33906 21.7078 5.97656 21.7594 7.14375C21.8156 8.40937 21.8297 8.78906 21.8297 11.9906C21.8297 15.1969 21.8156 15.5766 21.7594 16.8375C21.7078 18.0094 21.5109 18.6422 21.3469 19.0641C21.1313 19.6219 20.8688 20.025 20.4516 20.4422C20.0297 20.8641 19.6313 21.1219 19.0734 21.3375C18.6516 21.5016 18.0141 21.6984 16.8469 21.75C15.5813 21.8063 15.2016 21.8203 12 21.8203C8.79375 21.8203 8.41406 21.8063 7.15313 21.75C5.98125 21.6984 5.34844 21.5016 4.92656 21.3375C4.36875 21.1219 3.96563 20.8594 3.54844 20.4422C3.12656 20.0203 2.86875 19.6219 2.65313 19.0641C2.48906 18.6422 2.29219 18.0047 2.24063 16.8375C2.18438 15.5719 2.17031 15.1922 2.17031 11.9906C2.17031 8.78438 2.18438 8.40469 2.24063 7.14375C2.29219 5.97187 2.48906 5.33906 2.65313 4.91719C2.86875 4.35938 3.13125 3.95625 3.54844 3.53906C3.97031 3.11719 4.36875 2.85938 4.92656 2.64375C5.34844 2.47969 5.98594 2.28281 7.15313 2.23125C8.41406 2.175 8.79375 2.16094 12 2.16094ZM12 0C8.74219 0 8.33438 0.0140625 7.05469 0.0703125C5.77969 0.126563 4.90313 0.332812 4.14375 0.628125C3.35156 0.9375 2.68125 1.34531 2.01563 2.01562C1.34531 2.68125 0.9375 3.35156 0.628125 4.13906C0.332813 4.90313 0.126563 5.775 0.0703125 7.05C0.0140625 8.33437 0 8.74219 0 12C0 15.2578 0.0140625 15.6656 0.0703125 16.9453C0.126563 18.2203 0.332813 19.0969 0.628125 19.8563C0.9375 20.6484 1.34531 21.3188 2.01563 21.9844C2.68125 22.65 3.35156 23.0625 4.13906 23.3672C4.90313 23.6625 5.775 23.8687 7.05 23.925C8.32969 23.9812 8.7375 23.9953 11.9953 23.9953C15.2531 23.9953 15.6609 23.9812 16.9406 23.925C18.2156 23.8687 19.0922 23.6625 19.8516 23.3672C20.6391 23.0625 21.3094 22.65 21.975 21.9844C22.6406 21.3188 23.0531 20.6484 23.3578 19.8609C23.6531 19.0969 23.8594 18.225 23.9156 16.95C23.9719 15.6703 23.9859 15.2625 23.9859 12.0047C23.9859 8.74688 23.9719 8.33906 23.9156 7.05938C23.8594 5.78438 23.6531 4.90781 23.3578 4.14844C23.0625 3.35156 22.6547 2.68125 21.9844 2.01562C21.3188 1.35 20.6484 0.9375 19.8609 0.632812C19.0969 0.3375 18.225 0.13125 16.95 0.075C15.6656 0.0140625 15.2578 0 12 0Z" fill="#8e59cf"/>
            <path d="M12 5.83594C8.59688 5.83594 5.83594 8.59688 5.83594 12C5.83594 15.4031 8.59688 18.1641 12 18.1641C15.4031 18.1641 18.1641 15.4031 18.1641 12C18.1641 8.59688 15.4031 5.83594 12 5.83594ZM12 15.9984C9.79219 15.9984 8.00156 14.2078 8.00156 12C8.00156 9.79219 9.79219 8.00156 12 8.00156C14.2078 8.00156 15.9984 9.79219 15.9984 12C15.9984 14.2078 14.2078 15.9984 12 15.9984Z" fill="#8e59cf"/>
            <path d="M19.8469 5.59214C19.8469 6.38902 19.2 7.03121 18.4078 7.03121C17.6109 7.03121 16.9688 6.38433 16.9688 5.59214C16.9688 4.79527 17.6156 4.15308 18.4078 4.15308C19.2 4.15308 19.8469 4.79996 19.8469 5.59214Z" fill="#8e59cf"/>
          </svg>
        </a>
        <a href="https://www.tiktok.com/@placeitapp?lang=en"  target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <path d="M17.0725 0H13.0278V16.3478C13.0278 18.2957 11.4722 19.8957 9.53626 19.8957C7.60034 19.8957 6.04469 18.2957 6.04469 16.3478C6.04469 14.4348 7.56577 12.8695 9.43257 12.8V8.69567C5.31872 8.7652 2 12.1391 2 16.3478C2 20.5913 5.38786 24 9.57085 24C13.7538 24 17.1416 20.5565 17.1416 16.3478V7.9652C18.6627 9.07827 20.5295 9.73913 22.5 9.77393V5.66957C19.4579 5.56522 17.0725 3.06087 17.0725 0Z" fill="#8e59cf"/>
          </svg>
        </a>
        <a href="https://www.youtube.com/c/Placeitapp" target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <path d="M23.7609 7.20005C23.7609 7.20005 23.5266 5.54536 22.8047 4.8188C21.8906 3.86255 20.8688 3.85786 20.4 3.80161C17.0438 3.55786 12.0047 3.55786 12.0047 3.55786H11.9953C11.9953 3.55786 6.95625 3.55786 3.6 3.80161C3.13125 3.85786 2.10938 3.86255 1.19531 4.8188C0.473438 5.54536 0.24375 7.20005 0.24375 7.20005C0.24375 7.20005 0 9.14536 0 11.086V12.9047C0 14.8454 0.239062 16.7907 0.239062 16.7907C0.239062 16.7907 0.473437 18.4454 1.19062 19.1719C2.10469 20.1282 3.30469 20.0954 3.83906 20.1985C5.76094 20.3813 12 20.4375 12 20.4375C12 20.4375 17.0438 20.4282 20.4 20.1891C20.8688 20.1329 21.8906 20.1282 22.8047 19.1719C23.5266 18.4454 23.7609 16.7907 23.7609 16.7907C23.7609 16.7907 24 14.85 24 12.9047V11.086C24 9.14536 23.7609 7.20005 23.7609 7.20005ZM9.52031 15.1125V8.36723L16.0031 11.7516L9.52031 15.1125Z" fill="#8e59cf"/>
          </svg>
        </a>
        <a href="https://www.pinterest.com/placeit/"  target="_blank" rel="nofollow" >
          <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
            <rect width="24" height="24" fill="none"/>
            <path d="M12 0C5.37188 0 0 5.37188 0 12C0 17.0859 3.16406 21.4266 7.62656 23.175C7.52344 22.2234 7.425 20.7703 7.66875 19.7344C7.88906 18.7969 9.075 13.7719 9.075 13.7719C9.075 13.7719 8.71406 13.0547 8.71406 11.9906C8.71406 10.3219 9.67969 9.075 10.8844 9.075C11.9062 9.075 12.4031 9.84375 12.4031 10.7672C12.4031 11.7984 11.7469 13.3359 11.4094 14.7609C11.1281 15.9562 12.0094 16.9313 13.1859 16.9313C15.3187 16.9313 16.9594 14.6812 16.9594 11.4375C16.9594 8.56406 14.8969 6.55313 11.9484 6.55313C8.53594 6.55313 6.52969 9.1125 6.52969 11.7609C6.52969 12.7922 6.92812 13.8984 7.425 14.4984C7.52344 14.6156 7.5375 14.7234 7.50937 14.8406C7.42031 15.2203 7.21406 16.0359 7.17656 16.2C7.125 16.4203 7.00313 16.4672 6.77344 16.3594C5.27344 15.6609 4.33594 13.4719 4.33594 11.7094C4.33594 7.92188 7.0875 4.44844 12.2625 4.44844C16.425 4.44844 19.6594 7.41563 19.6594 11.3813C19.6594 15.5156 17.0531 18.8438 13.4344 18.8438C12.2203 18.8438 11.0766 18.2109 10.6828 17.4656C10.6828 17.4656 10.0828 19.7578 9.9375 20.3203C9.66562 21.3609 8.93437 22.6688 8.44687 23.4656C9.57187 23.8125 10.7625 24 12 24C18.6281 24 24 18.6281 24 12C24 5.37188 18.6281 0 12 0Z" fill="#8e59cf"/>
          </svg>
        </a>
      </div>
      <div class="company-info">
        <a href="https://envato.com/?utm_source=placeit"  target="_blank"><div id="footer-logo" class="envato-logo"></div></a>
        <p class="footer-pride">Over 7 million templates sold!</p>
        <p class="footer-notice">Our website uses images, trademarks and names of third party products which are the property of their respective owners.</p>
      </div>
  </div>
</div>

</div>

<!-- Sidebars -->
<!-- Modals -->
<!-- provides authenticity token for submission -->
<form accept-charset="UTF-8" action="/c/design-templates/stages/tropical-t-shirt-design-maker-featuring-a-quote-606a-el1" class="login-or-signup" data-remote="true" data-type="text" id="loginForm" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zfgpHsYyc3y7I8NUODF/c/b42oupHGxKaCW2TW6exSw=" /></div></form>
<form accept-charset="UTF-8" action="/c/design-templates/stages/tropical-t-shirt-design-maker-featuring-a-quote-606a-el1" class="login-or-signup" data-remote="true" data-type="text" id="customloginForm" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zfgpHsYyc3y7I8NUODF/c/b42oupHGxKaCW2TW6exSw=" /></div></form>

<!-- Launch Recordit hacks -->


<form accept-charset="UTF-8" action="/users" class="sign-up-form" data-remote="true" data-type="text" id="notLoggedIn" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zfgpHsYyc3y7I8NUODF/c/b42oupHGxKaCW2TW6exSw=" /></div></form>
<p id="upload" class="hidden">
  <label>
    Drag &amp; drop not supported, but you can still upload via this input field:<br />
    <input type="file">
  </label>
</p>

<script type="text/javascript">
  var ogData = {"title":"Made This Design in Seconds Using Placeit","description":"Placeit makes design easy with thousands of design templates to customize."};

</script>

    </div>
    <div id="aviary-editor-wrapper"></div>

    <script>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</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Placeit by envato",
        "alternateName":"Placeit",
        "url": "https://placeit.net",
        "logo": "https://placeit.net/assets/backgrounds/logo.png",
        "contactPoint" : [{
          "@type" : "ContactPoint",
          "telephone" : "+1 415-937-1163",
          "contactType" : "customer service"
        }],
        "sameAs" : [
          "http://www.facebook.com/placeitapp",
          "http://www.twitter.com/placeitapp",
          "http://plus.google.com/u/0/117174412614378947047/posts"
        ],
        "parentOrganization" : [{
            "@type":"Organization",
          "name": "Envato Pty Ltd",
            "alternateName":"Envato",
          "url" : "https://envato.com/"
        }]
      }
    </script>
      <script>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</script>

    
    <script src="https://assets-placeit-net.s3-accelerate.amazonaws.com/assets/application-90835aa3c06afe7ff03060d6c2106e6e.js" type="text/javascript"></script>
      <script src="https://assets-placeit-net.s3-accelerate.amazonaws.com/assets/ngin_assets-dd23c0de7dc654af794cbc8c6506fe7e.js" type="text/javascript"></script>
        <script src="https://assets-placeit-net.s3-accelerate.amazonaws.com/assets/common_stage_pages-c9418c7b3515b820958b52e1251fa83f.js" type="text/javascript"></script>
      <script src="https://assets-placeit-net.s3-accelerate.amazonaws.com/assets/smart_template_pages-8647368936004921ca3cb5c8c9177161.js" type="text/javascript"></script>

    <script type="text/javascript">
      if (window.is_mobile_device == true){

        $('#navbar-main').addClass('mobile');
        $('.navbar-container').addClass('mobile');

        var __orientationChangeDebounce__;
        function __orientationchangeHandler () {
          var currentOrientation, navbar = $("#categories-nav-container");
          clearTimeout(__orientationChangeDebounce__);
          __orientationChangeDebounce__ = setTimeout(function () {
            navbar.removeClass('portrait landscape');
            if (window.innerWidth > window.innerHeight) {
              currentOrientation = "landscape";
            } else {
              currentOrientation = "portrait";
            }
            navbar.addClass(window.innerWidth >= 604 ? 'landscape' : currentOrientation);
          }, 10);
        }

        function __orintationHandleIfNoKeyboardCaused () {
            if(!$(document.activeElement).attr('type') === 'text') {
                __orientationchangeHandler();
            }
        }

        window.addEventListener('resize', __orintationHandleIfNoKeyboardCaused);
        __orientationchangeHandler();
      } else {
        var __resizeQueue__;
        function __resizeNavbarHandler () {
          clearTimeout(__resizeQueue__);
          __resizeQueue__ = setTimeout(function () {
            var navbar = $("#categories-nav-container");
            if (window.innerWidth <= 991) {
              navbar.addClass('nav-tabs landscape');
              navbar.parent().addClass('mobile');
            } else {
              navbar.removeClass('nav-tabs landscape');
              navbar.parent().removeClass('mobile');
            }
          }, 10);
        }
        window.addEventListener('resize', __resizeNavbarHandler);
        __resizeNavbarHandler();
      }
    </script>

    <script type="application/ld+json">
      {
         "@context": "http://schema.org",
         "@type": "WebSite",
         "url": "https://placeit.net/",
         "potentialAction": {
           "@type": "SearchAction",
           "target": "https://placeit.net/?search={search_term_string}",
           "query-input": "required name=search_term_string"
         }
      }
    </script>
    <!-- ENVATO TRACKING: BEGIN -->
      <script type="text/javascript">
        (function(a,b,c,d,e,f,g){e['ire_o']=c;e[c]=e[c]||function(){(e[c].a=e[c].a||[]).push(arguments)};f=d.createElement(b);g=d.getElementsByTagName(b)[0];f.async=1;f.src=a;g.parentNode.insertBefore(f,g);})('//d.impactradius-event.com/A249085-fc90-4e98-904f-95b25288c53b1.js','script','ire',document,window);
      </script>
    <!-- ENVATO TRACKING: END -->

    <script src="https://www.google.com/recaptcha/api.js?render=explicit&hl=en" async defer></script>
    <script>
      (function() {
        var sampleGroup = Math.floor(Math.random()*4);
        if (sampleGroup > 0) {
          return;
        }

        var script = document.createElement('script');
        script.src = 'https://unpkg.com/web-vitals/dist/web-vitals.iife.js';

        function sendToGoogleAnalytics({name, delta, id}) {
          ga('send', 'event', {
            eventCategory: 'Web Vitals',
            eventAction: name,
            eventLabel: id,
            eventValue: Math.round(name === 'CLS' ? delta * 1000 : delta),
            nonInteraction: true,
            transport: 'beacon',
          });
        }
        script.onload = function() {
          webVitals.getCLS(sendToGoogleAnalytics);
          webVitals.getFID(sendToGoogleAnalytics);
          webVitals.getLCP(sendToGoogleAnalytics);
        }
        document.head.appendChild(script);
      }())
    </script>
  </body>
</html>
